Сергей Лукьяненко - Атомный Сон

1 Сергей Лукьяненко

Человек хуже зверя, когда он зверь. Рабиндранат Тагор

ЧАСТЬ ПЕРВАЯ. ДРАКОН

1. НОМЕР 13 - ДРАГО

Я шел по его следам второй час. Это было совсем несложно - слон, пробирающийся через посудную лавку, и тот оставил бы меньше следов. Возле большой сосны валялись обрывки бумаги и полиэтилена. Я поднял их, повертел в руках. Остатки армейского пищевого концентрата. Черт возьми, редкая вещь!
Переходя через ручеек, тот, что огибает Семь Холмов и впадает в Биг Ривер, я заметил вмятины в глине. Человек садился здесь... нет, опускался на колени. И пил... Пил, повернувшись спиной к зарослям черной колючки!
Он был либо сумасшедшим, либо отчаянным храбрецом. Впрочем, кто еще мог забраться на мою землю? Я забеспокоился, не то, чтобы сильно, но все-таки... Со мной не было Принца, и рисковать не хотелось. Но через минуту я понял, что мои страхи напрасны.
Посреди поля дикой пшеницы, в луже голубоватой крови, лежал здоровенный, двухметровой длины паук. Еще одно свидетельство, что тут кто-то прошел. К тому же этот кто-то или зеленый новичок в лесу или тронутый. Ну кто же, в конце концов, убивает пауков? Разумеется, это черное бугристое страшилище так и просит хорошего пинка или булыжника. Но стрелять по пауку из автомата? Чужак (так я окрестил его) выпустил в паука по меньшей мере десяток патронов. Пересиливая отвращение, я потрогал дыхальца паука. Они были теплыми и еще влажными. Паук был убит минут двадцать назад.
Дальше я мчался бегом. Автомат мягко хлопал по спине, колючки царапали ноги даже сквозь толстую ткань джинсов. Но меня пожирало любопытство. И на берегу Биг Ривер я увидел чужака...
В лесу кого только не встретишь. Солдат из одичавших гарнизонов, монахов из секты Истинно Верующих, или Ордена Братьев Господних, крестьян, пробирающихся от села к селу, ребят из молодежных банд. Но этот чужак был особенный. Во-первых, он был один. Мало кто решается ходить по лесу в одиночку... Во-вторых, он был прекрасно экипирован. На шее у него болтался новенький "люггер", спину оседлал туго набитый рюкзак, одет чужак был в десантный комбинезон восхитительного буро-зеленого цвета. Слишком роскошно для сопляка, которому от силы двадцать лет... А, в третьих, он был беспечен.
Я огляделся, ожидая подвоха. Нет, сопляк был один. И, похоже, собирался переплыть Биг Ривер. Он неторопливо разделся и стал связывать одежду в узел. Делал он это умело, но, Господи, до чего же беззаботно!
Будь это другой чужак, нищий и неинтересный, я не стал бы ему мешать. Позабавился бы и так, наблюдая из кустов. Но вместе с этим чужаком уходил его люггер. То есть, мой люггер! Я взял свой безотказный "АК" в руки и вышел на берег.
Он обернулся не сразу. Но, наконец, заметил меня и весь подался вперед. Я приготовился. Сейчас... Он вскинет автомат, и тогда я выстрелю. Первым.
Чужак не стрелял. Он даже выпустил автомат, а его большие глаза стали еще больше от удивления... и восторга. Восторга? Что он, не соображает, кто я такой? До чужака осталось несколько шагов, и я мог спокойно его разглядеть. Светловолосый мускулистый парнишка, стройный, с симпатичным правильным лицом, пожалуй, даже красивый. Не похож он был на современную молодежь... Чужак наконец-то раскрыл рот. - Добрый день! Я оцепенел. Он что, совсем одурел? - Какой день? Он растерялся: - Добрый... день.
Краем глаза я следил за его руками. А сам неторопливо расстегивал свою черную кожаную куртку. Полы распахнулись и прохладный ветер пробежал по груди. Не ношу рубашек - в лесу трудно их менять, а грязь я терпеть не могу. Чужак сразу на меня уставился. Я знал, что он увидел. Черную татуировку - свившийся в кольцо дракон кусает свой хвост. А в центре кольца - цифра 13.
Я думал, он упадет на колени, зарыдает... Нет. Он пожал плечами, улыбнулся, нерешительно произнес: - Меня зовут Майк.
Костер разгорался плохо. Майк достал из рюкзака плоский флакон, плеснул. Синеватое пламя ухнуло вверх метра на два. Я медленно скосил глаза в сторону леса. Тихо. По-прежнему тихо. Неужели он действительно один?
Майк протянул мне увесистый полиэтиленовый пакет, взял себе такой же. Все верно, армейский рацион... Из рюкзака выглядывали края таких же пакетов и карнавально яркие донышки консервных банок. Где он достал такие продукты? Небрежным жестом Майк снял с пояса короткий широкий нож, сорвал упаковку. Я раскрыл свой пакет, начал есть, не ощущая вкуса. Майк ел с аппетитом, который, однако, не мешал ему поминутно оглядываться по сторонам. Иногда он задирал голову, смотрел в небо, и торопливо опускал взгляд, словно увидел там что-то страшное. Каждый раз при этом я непроизвольно напрягался для броска - такой удобной, беззащитной делалась его поза... И что он так вертит головой? Обычный лес - смесь желтых, бурых, багровых листьев; бугристых, широченных стволов; упругой, колючей травы, плетями обвившегося вокруг деревьев кустарника. Обычное небо - сплошная серая пелена со светлым пятном солнца в зените и темными полосами дождевых туч, тянущимися у самой земли. - Хотите? - Майк протянул мне фляжку.
Единственное, что внушало мне уважение к мальчишке, - его немногословность. Да, он вел себя как самоубийца, он даже не понял, кто я такой, но, по крайней мере, не приставал с расспросами. Я взял флягу, отхлебнул. Это была обыкновенная вода, но с едва заметным привкусом дезинфекции. Ну и щенок! Где он достал такие вещи? А "щенок" склонился над своим рюкзаком, подставляя мне спину. Но я опять пересилил себя. Не мог он вести себя так нагло, не имея надежного прикрытия. Наверняка кто-то держит меня на прицеле. Например, из тех кустов... Я даже пожалел, что так опрометчиво вышел на открытое место. Теперь надо было выжидать... Я снова потянулся за фляжкой. И почувствовал знакомый звон в ушах. Глаза словно выпирали из орбит, во рту возник отвратительный горький привкус. И ведь знаю, что это лишь кажется, а все равно неприятно. Хочется сплюнуть и прижать веки ладонью. Я сосредоточился. "Принц"! Меня обдало теплой волной восторга, еще мгновение - и на окружающий мир наложилась вторая картинка. Я увидел себя со стороны. Себя, Майка, горящий костер... Принц смотрел на нас из того самого кустарника, где я предполагал засаду. Пришлось оборвать его восторг. "Где-то рядом враги!" Сознание ощутило растерянность Принца, затем в голове словно разорвалась бомба. Не люблю, когда Принц принюхивается! Но сейчас пришлось терпеть. Наконец, боль прекратилась, и я снова ощутил мысли Принца. Чужак был один. Несомненно, один. "Хорошо. Подходи к нам, но осторожно". Резким движением я встал. Именно так легче всего разрывать телепатический контакт.
Майк смотрел на меня недоуменно. И даже не догадался взять оружие... Хотя я бы этого не позволил. На мгновение я почувствовал к Майку что-то вроде жалости. - У тебя много продуктов?
Я говорил резко, больше не пытаясь притворяться. Майк покачал головой. - Тогда зачем ты меня кормил? Он молчал. Лишь в глазах его появился страх. Я усмехнулся: - Ты думаешь, что я не причиню вреда тому, с кем разделил пищу?
Майк кивнул и осторожно потянулся за автоматом. Поздно. Принц уже стоял за его спиной. - Дурак. Драконы не признают людских обычаев.
Принц прыгнул. Майк дернулся и затих под двухсоткилограммовой тушей. Я снова сел, поднял недоеденный концентрат.
Наверное, с первого взгляда Принц смотрится жутко. Я с ним так давно, что перестал это замечать. Принц еще был большеголовым, умещающимся в ладонях щенком, когда я начал возиться с ним, выпаивать молоком. После того, как сдохли последние коровы - кровью. А сейчас Принц сам вымахал если не с корову, так с целого теленка. Двести килограммов мускулов, жесткой рыжей шерсти, огромные умные глаза. И пасть, перекусывающая человека пополам.
Майк заворочался, и Принц тихо зарычал. Я посмотрел на торчащие из-под Принца ноги. - Ты хочешь есть?
Нет, Принц был сыт. Кажется, он поймал шакала в лесу... До сих пор плохо разбираюсь в его рычании... Ну, а что же делать с мальчишкой?
Я поднял его рюкзак, вывернул на землю. Спальный мешок, ракетница, аптечка... О, великие боги! Рация! Где он все это достал? Я посмотрел на Принца и кивнул. Принц не поверил, недоуменно зарычал. - Отпусти. Убить его мы всегда успеем.
Майк, пошатываясь, поднялся. Сел. Взглянул на Принца и торопливо отвел глаза. Потом посмотрел на меня и неожиданно твердо сказал: - Я боялся одного - что встречу дурака. К счастью, я ошибся.
Когда наступил Последний День, Роберт Элдхауз, когда-то посредственный бейсболист, а сейчас не более удачливый бизнесмен, ехал в поезде. Сам глава фирмы "Элдхауз систем" (Электронная техника для спортсменов) предпочитал пользоваться самолетом. Но сейчас он путешествовал с семьей, а его жена панически боялась летать...
Две боеголовки советской баллистической ракеты накрыли какой-то городок в тридцати милях от них. Взрывной волной поезд, идущий по гребню холма, сбросило с рельсов. Роберт выпрыгнул в открытое окно - спортивная реакция не оставила его и в сорок лет.
...В горящих вагонах что-то трещало и взрывалось. Сквозь рев пламени прорывались крики. Небо на глазах затягивалось серой пеленой. Роберт еще не знал, что он больше не увидит солнца. Он сидел на порыжевшей от жара и всевыжигающего света траве и мотал головой, стараясь прийти в себя. Наконец его вырвало - и сразу стало легче. Он долго смотрел на вагон, в котором был минуту назад. Потом вскочил и бросился в огонь.
Стальные листы обшивки раскалились, а краска на них выгорела. Пламени почти нигде не было видно, и Роберт понял, что это поработало световое излучение атомного взрыва. Выбив ногой одно из стекол, он соскользнул вниз, на стену, превратившуюся в пол. Где-то снизу разгорался огонь - воздух заволакивало едким дымом пластмассы, начинало щипать глаза. Больше всего мешала полутьма - неподвижные фигуры людей казались неотличимыми друг от друга. Скатываясь с холма, вагон несколько раз перевернулся, и почти никто из пассажиров не остался в сознании. Лишь в углу, держась за кресло, стояла женщина. Роберт потянул было ее к выбитому окну, но та лишь еще сильнее вцепилась в подлокотник. Оставив ее, Роберт двинулся по вагону. Жена и двое детей сидели почти в середине. Но сейчас он не мог даже определить середину вагона. Наткнулся на что-то, чуть не упал. Перед ним сидел насмерть перепуганный мальчуган. Роберт схватил его, приподнял. Нет, это был не его сын... Роберт помог мальчишке выбраться в окно. И пошел дальше, нагибаясь к каждому телу. Помог выбраться кому-то еще. Как и когда выбрался сам, Элдхауз не помнил. Но случилось это лишь после того, как он понял, что забрался не в тот вагон...
Стемнело, но на горизонте с двух или трех сторон проступал дрожащий багровый свет. От поезда остался черный и обугленный стальной каркас, похожий на скелет исполинского змея. Немногие уцелевшие пассажиры уже разбрелись, поодиночке или кучками. К Роберту несколько раз подходили, звали за собой, но он лишь качал головой. Ему некуда и не с кем было идти. И когда затихли последние голоса в тишине, наполненной потрескиванием остывающего металла, он почувствовал облегчение. Кончилось все. Абсолютно в_с_е_.
Роберт подошел к жарко дышащей груде железа, протянул руку к металлу... Но вспыхнувшая в ладони боль не принесла ни облегчения, ни забытья. Он закрыл глаза и уже подался было вперед, на равнодушные, раскаленные стальные листы, когда услышал за спиной шорох...
В темноте Элдхауз не мог разобрать лиц двух подростков, стоявших за ним. Он с трудом выдавил: - Что вам нужно? Мальчишки попятились. - Зачем вы за мной ходите? Один из мальчишек сдавленно произнес: - Вы нас из поезда вытащили... Роберт опустился на колени, вжал лицо в жирный, черный прах. Спас... Да. Этих спас. А своих - нет! Кто-то потрогал его плечо. - Мы нашли бутылку с водой. Роберт поднял голову. Долго смотрел на грязное мальчишеское лицо. - Пейте. Как тебя зовут? - Рокуэлл. Мальчишка достал из кармана монетку и пытался ею содрать пробку. - А его? - Я не знаю. Он почему-то молчит...

2. СОГЛАШЕНИЕ

- Я гарантирую!
Майк не отводил взгляда. Но меня так просто не проведешь. Гарантировать можно что угодно, тем более в его положении. Чтобы выиграть время, я переспросил: - Ящик патронов? Два пулемета? - Да. И продукты. Лекарства тоже...
Он немного приободрился. Видимо, понял, что меня заинтересовало его предложение. Впрочем, кого бы оно не заинтересовало? - Двести миль...
Я действительно колебался. К тому же во всем этом проглядывал оттенок унижения. Дракона нанимают как охранника! Да, если отбросить все словесные выкрутасы, Майк предлагает мне стать проводником... Посмотрев на Принца, я спросил: - Ну, что, повеселимся?
Принц не так меня понял... Выпустил когти, протянул к голове мальчишки лапу. - Прекрати! Нельзя убивать! ...Что-то слишком облегченно он вздохнул. - Пока не надо! Я взял Майка за воротник, поднял. - Запомни, щенок! Принц одобрительно зарычал.
- Я не вступаю с тобой ни в какие сделки! И ничего тебе не обещаю. Просто мне сейчас скучно. Он торопливо кивнул.
- Мы пойдем вместе. Но в любую минуту я могу передумать. Понял? Если ты будешь наглеть, я не дам за тебя и стреляного патрона! Майк как-то обмяк. Жалко пробормотал: - Мне нужно туда дойти. Очень нужно... Я отпустил его и стал снова рыться в вещах.
Видимо, Элдхауз сориентировался правильно. К утру они вышли на дорогу. Магистраль государственного значения, L-39. Обычно здесь мчался непрерывный поток машин. А сейчас было тихо.
Они сели на обочине и стали ждать. Через полчаса раздался ровный мотоциклетный гул. За рулем огромной ярко-синей "Хонды" сидел парень лет двадцати. Зеркальная пластина шлема прикрывала ему поллица. - Постойте! Элдхауз отчаянно замахал руками. Мотоциклист резко сбавил ход. - Это война? Вы знаете, что случилось? Где президент?
Роберт бежал рядом с мотоциклом, выпаливая один вопрос за другим. Мотоциклист молчал, лицо его было абсолютно бесстрастным... Он вдруг крутанул руль, бросая мотоцикл на Элдхауза.
Роберт почувствовал тупой удар. Услышал затихающий рык мотора. И наступила тишина.
Рокуэлл долго тормошил его. Роберт Элдхауз лежал с закрытыми глазами и думал. Вставать не хотелось. Но он встал.
- Молодец, - глядя в ту сторону, куда умчался мотоциклист, проговорил Роберт.
Рокуэлл замотал головой так энергично, что аккуратная светлая челка упала на глаза: - Он злой! - Злой? А я? - Добрый... - Странное слово... Никогда такого не слышал! Роберт рассмеялся и потрепал растерявшегося мальчишку по голове.
- Понятия зла и... противоположного действия утратили свой смысл. Отныне и навсегда! Аминь!
Я уже и забыл, что существуют такие карты. Тоненькие листки плотной бумаги с четкими, цветными линиями рельефа. Майк ткнул пальцем. - Сюда! Посмотрев, я расхохотался. - В горы? Дойти до Скалистых гор? Ты с ума сошел, щенок... - А в чем дело? Меня трясло от смеха.
- Да ты подумай своей пустой головой! Пройти сто миль по лесу! Ладно... Забудем про фермеров, про банды, про монастыри и гарнизоны... Пройдем! Потом переправимся через Правый Приток... Я однажды переправлялся. Но дальше! Сто миль по чужому лесу! - Ну и что? - Как, ну и что? Он вдруг усмехнулся: - Драконы так далеко не летают?
Щенок. Я просто задумался о том, что с ним сделаю. Вот и упустил момент. Он сказал: - Отпусти меня. Возьми все - оружие, вещи. Только отпусти. - Зачем? - Я пойду в горы. Я должен!
Он не врал, я видел это. Отпусти его - он пойдет, пойдет голым через лес, этот странный чужак, боящийся пауков и не пугающийся дракона... Господи, какой же величины куш ждет его в конце дороги? Я снова взял карту.
Это был странный лагерь. Обычно беженцы собираются семьями, строят дома, убежища. А здесь все казалось временным. Шалаши, палатки. Это было странным, тем более, что шеф лагеря, молчаливый сорокалетний мужчина, не производил впечатления беспечного человека. С невероятной энергией и везением он совершал налеты на уцелевшие фермы. В первую очередь его интересовало оружие и продукты. Вокруг шефа была лишь небольшая группа людей. Шестеро или семеро мужчин, по-видимому, посвященных в его планы и безоговорочно ему доверяющих.
И еще одной странностью отличался лагерь. Здесь охотно принимали беспризорных детей, которых выгоняли из всех нормальных лагерей. Кому они были нужны? Лишние рты и слабые руки... А выжить с каждым днем становилось все труднее. Серая пелена, затянувшая небо в Последний День, не рассеивалась ни на минуту. В конце июля ударили первые заморозки. И странно было видеть деревья, не сбросившие листвы и под снегом. Их листья порыжели, кора покрылась бугристыми наростами, но они жили. Наперекор всему.
Я забрал у Майка люггер, новенький пистолет, нож, гранаты, патроны. Прекрасное вооружение... Я последний раз видел гранату год назад. Рюкзак с вещами я отдал мальчишке - пусть тащит. Честно говоря, ни к какому выводу я еще не пришел. Но убивать Майка пока не было нужды.
Я шел вслед за пленником. Впереди, прокладывая дорогу, - Принц. Цепкие стебли вьюнков, тянущиеся между деревьев вперемежку с бурыми плетями паутины, лопались под его напором. А пауки, сидящие на нижних ветках деревьев, начинали униженно шипеть и сворачиваться в мохнатые шары. Так и подмывало ткнуть их стволом. Но я сдерживался. В конце концов сам выбрал эту дорогу, через пригорок - самое паучье место в лесу. Уж очень забавно мальчишка втягивал голову в плечи, проходя под пауками... Откуда он пришел, что никогда не видел пауков? Может, из болот? Не похоже. Болота - это владения бритоголовых, из банды хромого Джека. Из гарнизона? Вблизи Сан-сити еще есть... Но это слишком далеко, "щенок" бы не дошел. - Откуда ты идешь? Майк дернулся. Помолчал и ответил: - Я не могу этого сказать.
Ладно. Я усмехнулся. Захочу - расскажешь. Все расскажешь. И где оружие брал, и зачем идешь в горы. Но пока я не спешил. К тому же я уже понял, откуда взялся "щенок". Лишь в монастыре, за толстыми каменными стенами, можно вырасти таким сильным, умным и... сопливым. И только монахи держат себя более или менее независимо перед драконами. Интересно лишь, кто он: Истинно Верующий или Брат Господний. Майк прервал мои мысли: - Скажите, а почему вы называете себя драконом?
...Это уже слишком. Задавать с невинным видом такие вопросы... Пожалуй, Истинно Верующие так держаться не умеют. Такая игра под силу только Братьям. Да и креста Майк не носит, а Истинно Верующего и под страхом смерти не заставишь снять его. Я с гордостью понял, что разгадал "щенка". И ответил: - Я называю себя драконом потому, что я не человек.

3. ДРАКОНЬЯ ОХОТА

Они стояли длинной нестройной шеренгой. Несколько взрослых и десятка четыре подростков, пестро и не по размеру одетые. Шеф лагеря молча смотрел на них. Уже стемнело, накрапывал мелкий дождик, и пламя факелов то и дело опадало, грозя погаснуть. Рокуэлл взял Немого за руку, прошептал: - Чего Элдхауз тянет... Немой кивнул. Словно услышав слова Рокуэлла, Роберт разжал губы: - Мы живем здесь уже сорок семь дней.
Он обвел людей долгим, нестерпимым взглядом, словно ожидая возражений. Но все молчали. - И все эти дни я думал о человечестве. Элдхауз говорил негромко, и крайне осторожно приблизились к нему. - Я думал, как выжить людям... И понял: род человеческий обречен.
В словах Элдхауза была жутковатая, страшная в своей непоколебимости уверенность. Он увидел, как дрогнули лица вокруг, и довольно улыбнулся.
- Но обречены ли мы? Да, если мы останемся людьми. Нет - если мы перестанем быть ими. Вы спросите, как? Мы не властны над своим телом, оно навсегда обречено быть слабым, человеческим. Но мы властны над своей душой! Вы думаете, самое страшное в нашем перевернутом мире - радиация? Или холод? Самое страшное - внутри нас! Самая страшная вещь, которая делает человека человеком, - это доброта! Он перевел дыхание. Заговорил быстрее, повышая голос:
- Вы последний раз услышали это слово! Его больше нет! Мы вырвем его из своей памяти! Мы перестанем быть людьми - и останемся жить. - А кем же мы станем?
Это выкрикнул тонкий светловолосый парнишка, стоящий почти рядом с Рокуэллом. Элдхауз кивнул.
- Хороший вопрос! Мы можем называть себя как угодно. Например, драконами. - Я не хочу быть драконом! - голое светловолосого срывался.
Рокуэлл вдруг метнулся к нему, с размаху ударил в лицо. Роберт словно не заметил случившегося. Лишь по губам скользнула усмешка. Он перевел дыхание, на секунду замолчал: - Всем лечь!
Они попадали в грязь, машинально, повинуясь силе его голоса. А Элдхауз говорил и говорил...
- Я проведу вас через кровь и грязь. Лежите! И думайте о том, что с этого дня вы перестаете быть людьми. Начат отсчет новой эры. Эры драконов!
Мы поели из запасов Майка. Я прикинул - их должно было хватить на неделю. Майк поднял на меня глаза: - Мы заночуем здесь? - Устал? - Я могу идти дальше. Мы должны спешить.
Молодец. Хоть и сопляк... Братья Господни все такие. Они вообще крепкие ребята, а уж если Орден поставит перед ними задачу... Лишь одно меня удивляло - почему Братья попросили моей помощи? Неужели поняли, что в лесу есть только одна сила - драконы... Хорошо бы.
Я поднялся, отошел от костра. Расстегнул джинсы, помочился. Может, действительно здесь заночевать? Деревья вокруг были не совсем рыжие, а какие-то зеленовато-бурые. Люблю такие места в лесу. Да и мох здесь рос очень густо, нетрудно будет нарвать для постели. Я потянулся, посмотрел вверх, на ровную сероватую пелену. На западе, где садилось солнце, она была чуть светлее. В последние годы тучи стали совсем слабыми. Днем в небе видно светлое пятно, там чертит свой путь солнце. А двадцать лет назад трудно было отличить день от ночи. Тучи - свинцово-серые, то и дело валил снег. Воздух сухой и колючий. Выйти без обмотанного вокруг лица шарфа - самоубийство. Господи, как тогда было холодно!.. - Бегом!
Элдхауз надрывался зря. В таком снегу не побежишь. Серые, грязные сугробы доставали почти до пояса. А под ногами была не земля - тоже снег. Только утрамбованный. Рокуэлл шепнул Немому: - Под нами метров пять снега! Вот, если корка провалится... - Бегом!
Сам Элдхауз шел на лыжах. И пятеро мужчин с автоматами тоже. В полутьме, которая теперь означала день, они не сразу заметили, что вышли к цели. Но вот Элдхауз поднял руку. Один за другим они остановились. Хруст снега прекратился, слышалось лишь шумное дыхание полусотни разгоряченных парней. Элдхауз медленно указал вперед. - Там...
Сквозь деревья проглядывали огоньки. Роберт Элдхауз изменившимся голосом произнес: - Джереми, раздай ножи.
Стоящий рядом с ним мужчина сбросил с плеч рюкзак. Звякнула промерзшая сталь. Элдхауз быстро, украдкой, перекрестился.
Я улегся спать, прижимаясь к спине Принца. Так было уютнее. А "щенок" лежал под лапами Принца. Ему не убежать, пока я сплю... В общем-то он неплохой парень, этот Майк. Сильный, целеустремленный. Если бы его поднатаскать, обучить жизни в лесу, выбить из головы всю монашескую дурь... Черт возьми, из него вышел бы прекрасный дракон!
Когда-то я сделал двух драконов. Одного убили "лесные волки" - была такая мелкая банда. Я потом разыскал их логово и вырезал всех. А другой дракон, он выбрал себе странную кличку Агасфер, жив и поныне. Говорят, что он подался куда-то на север.
Мысль была интересной, ничего не скажешь. Насолить Братьям Господним, убив их посыльного - это одно. Пользоваться их складами, пополнить свои запасы - другое. А вот перевербовать Брата Господнего... Я медленно засыпал, и, услышав глухой протяжный звук, даже не сразу понял, в чем дело. Наконец, сообразил - это у Принца урчало в животе.
У окраины поселка топтались двое часовых. Наверное, им полагалось дежурить в разных местах, но они сошлись для беседы - последней в их жизни.
Из темноты, из близкого леса к ним метнулись две стремительные тени - не таясь, открыто и неотвратимо. Содрать с плеча винтовку, когда на тебя напялено от мороза несколько слоев теплой одежды, это дело не быстрое. Немой прыгнул на своего часового, когда тот снимал "М-16" с предохранителя. Отточенный нож полоснул по лицу, и часовой, выпустив оружие, с криком опустился на снег. Второй удар был точнее. Вырвав из разжавшихся пальцев винтовку, Немой оглянулся.
Его напарнику везло меньше. Его противник сообразил не снимать с плеча оружие, а просто встретить нападающего ударом. С разбитым в кровь лицом подросток отлетел в сторону. А часовой уже вскидывал автоматическую винтовку...
Джереми выскользнул из темноты и не целясь, от пояса выстрелил из пистолета. В ночной тишине не помог даже глушитель, выстрелы прокатились двумя отчетливыми хлопками. Джереми поморщился и взмахнул рукой - вокруг замелькали, разбегаясь к домам, тени.
Подойдя к часовому, помощник Элдхауза выстрелил еще раз. Потом, повернувшись к неудачливому дракону, разрядил обойму до конца. Взглянул на Немого и снизошел до объяснений: - Приказ Элдхауза. Такие нам не нужны, верно, Немой?
Немой посмотрел на лежащего подростка. Тот казался скорее спящим, чем мертвым. И вдруг глухо, отрывисто произнес:
- Я... не Немой... Я - драко... - спазм сжал ему горло, и мальчишка недоговорил. Прижал ладони к шее, тихо прошептал: - Я дракон... Джереми словно и не удивился. Качнул головой:
- Молодец, Дра-ко... - передразнивая бывшего Немого, произнес он. - Пошли!
Они вбежали в ближайший дом. Двери оказались распахнуты, а в первой же комнате они наткнулись на Рокуэлла и светловолосого. Те молча смотрели на раскрытую постель, в которой, кутаясь в одеяло, ежилась от их взглядов молодая женщина. Свет мощной аккумуляторной лампы, стоящей на столе, отражался в ее огромных от испуга глазах. Джереми крепко взял Рокуэлла за плечи: - Марш!
Следом вылетел светловолосый. "Немой" вышел сам. Джереми хотел было его подтолкнуть, но поймал спокойный, холодный взгляд и убрал руку. Дверь он закрывать не стал...
Во второй комнате было две кровати. Одна заправлена, другая смята и пуста. У стены, прикрываясь занавеской, отдернутой с окна, стояла девчонка - чуть старше их самих, лет четырнадцати-пятнадцати.
Ниоткуда не доносилось ни звука, лишь за дверью слышалась возня. Драконы застали поселок врасплох. Светловолосый посмотрел на девчонку, на Рокуэлла. Просяще сказал: - Не надо...
Девчонка, не отрывая от них взгляда, переступила на полу босыми ногами. Из-под занавески мелькнула розовая пижамка с кружевной оборкой чуть ниже колен.

1 Следующая страница


Атомный Сон 2

- Почему? Мне уже четырнадцать, и я чувствую в себе силы на этот подвиг! - Рокуэлл долго хохотал. И добавил: - Я думаю, что и у тебя получится. Да и Немой не подведет. Верно? Немой кивнул. И спокойно вытащил девчонку из-за занавесок.
- Немой, опомнись! Она же ни при чем! - Светловолосый дернулся к Немому. Тот повернулся и тихо, выделяя каждое слово, сказал: - Она - человек. Мы - драконы. Рокуэлл и Светловолосый ошарашенно переглянулись.
Я послал Принца на разведку. А сам завалился в траву, наслаждаясь утренней тишиной. "Щенок" Майк еще спал. Да, недалеко бы он ушел один.
Висящий на ветке паук проснулся. Выпучил глаза, повращал ими. Вытянул длинные мохнатые ноги и скрылся в листве. Они очень умные, эти пауки. И ведь появились-то лет десять назад, а раньше этой гадости и в помине не было. А тогда - как наводнение. Рыжие, бурые, черные, даже белые - альбиносы - попадались. Большие, маленькие, гладкие, словно облитые лаком, и заросшие короткой щетинкой, чем-то похожей на шерсть. В лесах началась паника. Прошел слух, что пауки ядовиты и пьют кровь. Говорили даже, что их взгляд завораживает, гипнотизирует. Вот ведь до чего доходило. Я одним из первых разобрался, в чем дело. Поймал в лесу монаха, кажется из ордена Братьев Господних, посадил его в яму, где уже неделю бегал паук. Там все стенки были белыми от паутины. Монах тоже стал белым, он поседел за одну ночь. Но я убедился, что пауки сами боятся людей, как огня.
В моей голове взорвалась водородная бомба. Это Принц выходил на связь. Когда он очень возбужден, то плохо соизмеряет силу передачи.
Я принял его картинки (словами Принц говорил медленно) и вскочил. Хотел было пнуть Майка, но передумал. Потряс за плечо. - Эй, щенок! Майк! Вставай!
Он раскрыл глаза мгновенно, словно и не спал. А ведь действительно из него может выйти толк!

4. СВЯЗАННЫЕ КРОВЬЮ

Они остались в разграбленном лагере. Здесь были настоящие дома, а морозы все крепчали. И хотя из драконов лишь двое были легко ранены (про убитого Джереми паренька старались не вспоминать), блуждать по лесам не стоило.
Рокуэлл, Светловолосый и Драго (так, незаметно огрубившись, звучала теперь его кличка) поселились в одной комнате. Странно, что связывало эту троицу? Если Рокуэлл и Драго дружили еще со времен Последнего Дня, то Светловолосый... Казалось, что он ненавидит своих соседей по комнате. Но именно Светловолосый попросил поселить их вместе. Рокуэлл сидел в кресле. Лениво, ни к кому не обращаясь, он говорил:
- Вот, когда-то здесь был кемпинг... Потом поселились ротозеи. Теперь мы, драконы. А после нас...
- После нас никого не будет. Когда мы уйдем, мы сожжем лагерь, - медленно сказал Драго.
Их было шестеро. Видимо, из какого-то поселения. Шестеро и два дробовика. Чушь. Я кивнул Майку - оставайся на месте, и вышел из-за деревьев.
Увидев меня, они остолбенели. Бородатый, заросший волосами, как паук щетиной, здоровяк, который мешал в котелке варево, так и замер с ложкой в вытянутой руке. Я шел неторопливо - драконам ни к чему спешить. Они сгрудились по другую сторону костра, пригибая головы по мере того, как я подходил. Не останавливаясь, я прошел сквозь огонь. Это эффектно, хотя, если разобраться... Толстые ботинки, заправленные в них джинсы - я не успевал даже почувствовать тепла. - Счастливой охоты, Великий дракон!
Они тянули приветствие нестройными дрожащими голосами. Лишь у одного голос не дрожал. Я поймал его взгляд, полный ненависти. Хорошо, запомним... - Кто такие? Я пнул одного из них, тот сразу вскочил и затараторил:
- Великий Дракон, мы бедные путники, мы идем в монастырь Истинно Верующих, что на серых Холмах, мы... - Монахи? - Нет, Великий Дракон! Мы больные, жаждем исцеления.
Меня разбирал смех. Все они назывались больными, попав в лапы к дракону. - Оружие! Я неторопливо согнул стволы их ружей о колено. - Теперь убирайтесь!
Они переглянулись, еще не веря своей удаче. Тот, который смотрел с ненавистью, опять поднял глаза: - А вещи? Нахал. Я лениво, с оттяжкой съездил ему по морде. И добавил: - Забирайте! Прошла секунда, и они исчезли с поляны. Лишь костер горел. Я негромко позвал: - Принц! Майк! Они вышли из зарослей, подошли к костру. Я кивнул Принцу и сказал: - Тот, наглый, который получил по роже. Понял?
Принц мотнул головой и мягкими неслышными прыжками умчался в лес. Майк не обратил на это внимания. Торопливо заговорил:
- Драго, но это... невозможно! Их же было шестеро... Здоровые, сильные, с винтовками. Почему они вам подчинились? Я пожал плечами: - Я дракон. Они боятся.
- Ну, я понимаю, дракон... То есть, очень сильный, смелый. Безжалостный. Но их же шестеро! Сквозь влажную желтизну деревьев донесся затухающий крик. - Было шестеро. Теперь пятеро. Майк нахмурился. - Но... - Принц. Ему тоже надо питаться. Он еще не понимал: - Он ест людей? Вы ему позволяете? Этот зверь - людоед? - Принц не зверь, - спокойно ответил я. - Он тоже дракон. Лицо Майка стало снежно-белым. - А вы?
Шел дождь. Первый дождь после трехлетней зимы. Рокуэлл машинально отметил, что почти таким же был день, когда Элдхауз объявил о своей цели. Драконы. Эра драконов... Рокуэлл усмехнулся. Роберт, конечно, любитель громких фраз. Но лишь ему они обязаны жизнью.
В низких, тяжелых тучах чиркнула молния. Нехотя прокатился гром. Сорок семь драконов сидели вокруг костра - огромного, небывалого костра, пожирающего десяток разбитых домов поселка. Они разнесли все за неполный час. С хрустом ломались стенки из прессованной фанеры, белым конфетти высыпался пластиковый теплоизолятор. Звенели стекла, со скрежетом сползали с петель двери... Они стащили обломки в центр поселка, и Джереми полоснул по ним из огнемета. Элдхауз вышел к костру. Резко, коротко улыбнулся: - Как настроение? А, драконы?
Ему никто не ответил. Элдхауз выглядел сегодня странно, как никогда. Он почему-то не одел свой широкий пояс, на котором неизменно висела кобура с крупнокалиберным магнумом. На нем не было ни куртки, ни свитера - тонкая светлая рубашка липла к телу, рисуя сильную мускулистую фигуру. И суетливая поспешность движений, словно Роберт или торопился куда-то, или был до предела взвинчен.
- Вы думаете, что мы уходим в другой лагерь? Перережем десяток-другой людей и будем греть зады?
Против воли Рокуэлл ощутил глухое раздражение. Элдхауз зря говорил таким тоном. Перед ним были не сопляки-мальчишки, как три года назад. Перед ним сидели драконы - пусть созданные им самим, но драконы. Пламя, которое разжигаешь сам, обжигает так же больно, как и чужой огонь.
- Никаких лагерей больше не будет, - четко произнес Элдхауз. - Вы - драконы. И сила ваша - в одиночестве. Вряд ли еще раз вы соберетесь так, все вместе. Любой из вас сможет выжить в лесу один и победит в единоборстве любого врага. И даже, если придется кому-то звать на помощь других драконов, вы должны оставаться одиночками.
Роберт поднес к лицу руку с часами, неопределенно кивнул, словно рассчитывая что-то, и продолжал:
- Найдутся в лесу люди, стреляющие лучше, чем вы. Найдутся люди сильнее и осторожнее, с хорошим оружием и надежными укрытиями. И лишь бесчеловечнее найтись не должно.
"И не найдется", - подумал Рокуэлл. После этого, первого их лагеря, они разгромили еще множество поселений. Прошлый год в поисках новых жертв им приходилось совершать стомильные рейды - никто не решался селиться вблизи логова драконов.
- Вы удивлялись, когда из каждого поселка я приказывал отпустить кого-нибудь одного, видевшего все происходящее. Вы злились, когда я заставлял убивать только ножами. Но я знал, что делаю. Я создавал вам славу - славу чудовищ, самых диких зверей леса. Сильнее убежищ вас будет охранять всеобщий страх. Быстрее пули будет убивать само ваше приближение. Вас будут бояться, и вам будут подчиняться, если каждый из драконов будет нечеловечески жесток.
"Да что ты заладил... Мы такие, какие есть, и другими нам уже не стать", - подумал Рокуэлл. Скользнул взглядом по драконам, отыскивая Драго. На лицах читалось легкое раздражение. А Драго... Он очень странно смотрел на Элдхауза.
- Я не буду придумывать для вас законы... Это ваше дело. И смену себе вы воспитаете сами. А в драконы я не гожусь. Во мне слишком много от человека. Я делал то, что было необходимо, - и презирал себя за это. Я любил вас - и ненавидел. Рокуэлл вздрогнул. Он понял, что сейчас произойдет.
- Теперь наступает ваше время, время драконов. И пусть ничто не связывает с прошлым новых властителей мира. Будьте безжалостны!
Элдхауз уже кричал, и фигура его на фоне костра дергалась, как марионетка.
- Скрепите свой первый день человеческой кровью, драконы! Превратившись в зверей, будьте ими до конца! Ну! Драконы!
Кто-то закричал в неподвижном ряду. Вскочил, поднимая с колен автомат. Щелканье затворов волной пробежало по драконам и утонуло в автоматном треске. Из костра фейерверком встали снопы искр - пули дырявили человеческое тело и дробили пылающее дерево.
Первым к Элдхаузу подошел Драго. И вздрогнул - Роберт был еще жив. В него попало лишь несколько пуль. Вокруг метались драконы. Светловолосый громко кричал: "Джереми, паскуда, выходи к нам!" А Роберт ускользающим взглядом следил за Драго. Губы его шевельнулись, и Драго услышал: - Как я с вами устал, драконята...
Драго опустился на колени и припал губами к рваной, сочащейся темной кровью ране на груди Элдхауза.

5. ИМЕНЕМ ОРДЕНА

Майк шел сзади и продолжал нудеть. - Вы зверь. Чудовище. И почему я с вами иду... - Я дракон. А идешь ты потому, что я дал тебе пинка.
У меня потихоньку портилось настроение. Уже наступал вечер, мы отмахали по лесу порядочный кусок, не встретив никого на пути. День был хороший, теплый. Но "щенок" все нудел и нудел. Сколько можно! Подбежал Принц, мягко ткнулся носом в плечо. Я тут же принял его мысль: "Надоел". Точно... Я остановился, поджидая Майка. Куртка на нем была расстегнута, рюкзак сполз. Смотрел он куда-то себе под ноги, и чуть не наткнулся на меня. Я аккуратно взял его за плечи, приподнял так, чтобы не доставал до земли, и заговорил:
- Ты мне надоел. Или мы идем дальше, и ты больше не говоришь ни слова по поводу... В общем, понял. Или я отдам тебя Принцу.
Я отпустил Майка, и он устоял, лишь чуть покачнулся. Долго смотрел на меня. Потом сказал: - Идем дальше, Драго? - То-то... В его глазах что-то блеснуло. - Просто я должен дойти.
Неожиданно я поверил ему. Поверил, что он испугался не моей угрозы, совершенно серьезной, а того, что не дойдет до цели. Фанатик монастырский...
Вскоре мы набрели на ручеек и дальше шли по его берегу. Принц по воде ходить не любил. Он рявкнул и исчез в зарослях. Майк вдруг сказал: - А знаешь, Драго, почему ты не убил меня? Я усмехнулся:
- Конечно, знаю. У меня мало патронов, ты обещаешь достать. Ну и к тому же... - Я снисходительно посмотрел на Майка: - Мне понравилось, что ты не трусишь. Из тебя толк может выйти. Он грустно улыбнулся:
- Я просто не знал, кто ты. А так бы испугался. Я вовсе не смелый, Драго. Дело в другом. Ты не можешь понять. Кто я, откуда, зачем иду через лес? Вот и не убиваешь. Тебе интересно. Ты хочешь разобраться во мне. Я достал нож. Покрутил у Майка перед носом. - Хочешь, отрежу уши? И дальше по кусочкам. Пока все не расскажешь. Майк побледнел, но ответил твердо: - Это будет совсем не то, ты же сам понимаешь. А ведь верно! Понимаю. Спрятав нож, я пробормотал: - Да, что в тебе разбираться? Монах ты. Послушник...
Майк не ответил. Мы прошли еще с километр, сели передохнуть. Я сгреб целую кучу листьев, устраиваясь поудобнее, мальчишка последовал моему примеру. Раньше листья на деревьях опадали только осенью, теперь же сыплются и вырастают вновь постоянно. Даже и не поймешь, чего они падают, такие же крепкие и красновато-бурые, как и те, что остаются на ветках. - Драго, а ты всегда был один? - негромко спросил Майк. Я уже собирался задремать, но тут сон исчез: - Нет. Не всегда.
Драго подобрал девчонку, когда погоня уже настигала ее. Он перебинтовал ей простреленную руку, прислонил к дереву, коротко бросил: "Сиди здесь!" И вышел на тропинку, навстречу захлебывающемуся собачьему лаю.
Собаки вырвались слишком далеко вперед. Драго скосил всех трех одной длинной, уверенной автоматной очередью. И стал ждать хозяев, даже не пытаясь спрятаться.
Двое парней бежали по склону, перепрыгивая через принесенные весенним паводком коряги, размахивая руками. Они не умели хорошо бегать - слишком уж мотались у них руки, слишком широкими, неустойчивыми были шаги... Драго смотрел на них презрительно. Вот когда бежит дракон... Это словно черная тень, бесшумно скользящая между деревьями.
Один из преследователей увидел Драго, поднял автомат. Другой толчком выбил у него оружие, прошипел: - Ты что! Это же дракон!
Питомцы Элдхауза лишь три года назад разбрелись по лесам. Но не было человека, не знающего, кто такие драконы!
Драго с любопытством смотрел на парней. Они были наголо выбриты, оба в черных широких рубашках, не заправленных в брюки.
- "Истинники"? - спросил Драго. Об Истинно Верующих он только слышал, сталкиваться с ними не доводилось. Парни молчали. Но Драго и не ждал ответа. - Пошли вон. Девчонка моя.
Один сразу начал пятиться. А тот, который порывался стрелять, выкрикнул: - Не понравится это нашим! Смотри, дракон!
Автомат в руке Драго качнулся, и парни ускорили шаги. Проводив обоих насмешливым взглядом, Драго вернулся к девушке. Молча уселся рядом.
Что можно сделать с женщиной, Драго знал прекрасно. А вот о чем с ней говорить...
Дракон не имеет права уставать. Он должен быть неутомимым. А я устал. Сопляк Майк идет впереди, как заведенный. Меня брала злость, и я уже специально ускорял шаги.
Доускорялся... Мы продирались сквозь заросли черной колючки, и я был настороже. А вот когда вышли в обычный лес, расслабился. Принц бежал впереди, и я невольно полагался на него. Мы с Майком почти одновременно вышли на поляну. Сделали несколько шагов в высокой желтой траве...
Все-таки я услышал щелчок предохранителя. За секунду до выстрела, за полсекунды. Но в это мгновение я успел повалить сопляка и упасть сам.
Пули секли траву над моей головой. Срубленные травинки щекотали затылок. Ясно - целились не в мальчишку. В меня, в дракона. Я не мог даже пошевелиться. И два автомата, валяющиеся рядом, были бесполезны... - Драго! Оружие!
Я почти не колебался. Все равно, десяток секунд - и мне крышка. Сильно толкнув автомат назад, к Майку, я откатился в сторону. Отзываясь на мое движение, пули зашлепали совсем рядом.
Майк сжался, подтянул ноги. И вдруг вскочил. У него было две-три секунды, даже меньше. Но те, кто сидел в засаде, не успели перенести огонь на мальчишку.
Автомат в руках Майка выписывал затейливые фигуры. Я не сразу понял, что он намеренно стреляет по широкому сектору. Отработанные гильзы серебристой лентой вылетали из автомата. Но вот грохот выстрелов смолк. Майк опустил оружие. Тишина. - Идем, дракон.
Мы подошли к кустам, где сидели нападавшие. Впрочем, кустов уже не было, из взрытой земли торчали какие-то комли, все засыпала белая щепа и ядовито-желтые листья. Полуприсыпанные этой трухой лежали трое. Серые, странного покроя плащи не оставляли сомнений. Братья Господни.
Я посмотрел на Майка, но тот был спокоен. Так спокоен, словно не он застрелил этих людей.
У одного была размозжена голова. Второй еще дышал, пули попали ему в живот. А третий... Интуитивно я понял, в чем дело. Хорошенько двинул его под бок. Он взвыл и открыл глаза. Не давая опомниться, я подхватил его, швырнул в сторону. Брат Господний налетел на дерево, медленно осел по стволу, задирая голову и снова закатывая глаза. - Не верю, - сказал я, подходя ближе. Монах опустил взгляд. - Откуда?
- Из монастыря Трех Искуплений, - он говорил отрешенным, бесцветным голосом. Только братья так умеют. - Кто велел вам убить дракона?
Он промолчал. Глаза у него остекленели, как у мертвого. Да, он и был покойником, хотя еще дышал и двигался. - Молчишь? Хорошо... Смотри! Не отводи взгляд!
Я нагнулся над умирающим. У него было простое, грубое лицо, сейчас все перекошенное от боли. Достав нож, я распорол на Брате Господнем рубашку, обнажая грудь. Посмотрел на уцелевшего. А, проняло... В глазах монаха зажегся ужас. Дикий ужас.
Я воткнул нож своим обычным ударом по левому краю грудины, между вторым и третьим ребром. Резко дернул лезвие к себе, распарывая грудь. Ребра ломались с неприятным влажным хрустом...
Отодвинув рукой вздрагивающие, сизовато-серые легкие, я взял сердце. Рассек сосуды - кровь хлынула так, что у меня намокли рукава. Снова посмотрел на живого монаха. - Не отводить взгляд!
Сердце было скользким, оно пульсировало и переливалось в ладонях. Я ощутил знакомое солоноватое тепло. - Нет!!! - закричал Майк.
У Брата Господнего дернулась щека. Веки у него по-прежнему были открыты, но взгляд утратил четкость, глаза ушли в сторону. Он то ли потерял сознание, то ли впал в транс - монахи это умеют.
Я взглянул на кровавый комок у себя в ладонях. Не зверь же я, чтобы жрать сырое мясо... Драконы едят человечину и пьют кровь не потому, что им это нравится. Людоедство - высшая форма страха, надежнейшее средство внушить ужас... А этот монах и так парализован страхом.
Выпустив сердце из рук, я ударил монаха по лицу. Тот вздрогнул, приходя в себя.
- Сейчас ты пойдешь в свой монастырь. Найдешь настоятеля и скажешь, что я приговорил его к смерти. Скажешь, что до больших дождей я узнаю вкус его крови. Понял?
Лезвием ножа я легонько полоснул его по лбу. Он вскинул руки, защищая глаза. Я полоснул еще раз, накрест. - Иди.
Он уходил шатающейся походкой и, прежде, чем исчез за деревьями, дважды упал. Я повернулся к Майку:
- Крест на лбу - знак отсроченного приговора. Теперь любой дракон, который встретится ему, исполнит приговор. По закаменевшему лицу Майка прошла судорога. - Отсроченный... - бесцветным голосом повторил он. - Приговор?
С ним творилось что-то непонятное. Сквозь мальчишескую браваду проступала жесткая, непреклонная твердость. Так выглядывает монолитный бетон из-под осыпавшейся штукатурки. - Идемте, Драго... Неужели так просто?
Я не ответил. Подошел к ручью и с наслаждением умылся. По воде пошли мутные красные разводы. Мерзко мне было почему-то. Может быть, оттого, что в этой короткой схватке победил не я, дракон, а "щенок" Майк? Я растянулся возле ручья, уткнувшись лицом во влажную, пахнущую землей и перепрелыми листьями траву. Услышал, как захрустели ветки - это Майк сел шагах в пяти от меня. Майк, а не "щенок"! Будущий дракон Майк!
Неужели все так просто? Неужели Майку хватило этой встряски, чтобы в нем проснулся дракон? И поразившая меня решимость, вырвавшаяся из мальчишки, как стальная пружина из ветхого футляра, - это решимость дракона, расстающегося с человеческой шкурой.
У каждого есть свой миг, когда он превращается в дракона. Обычно это миг страха, нестерпимого, до дрожи в коленках, до холодеющих пальцев, когда желание жить вытесняет все. Когда смерть впервые оказывается рядом, и ты расстаешься с глупой детской верой в собственное бессмертие. Когда не умом и не сердцем, а жалким, трясущимся телом осознаешь - нужно или выжить, или остаться человеком...
Я такую минуту пережил давным-давно, еще когда Элдхауз повел нас в первый набег на крошечный, беззащитный поселок, и Джереми, сволочь Джереми, паскуда Джереми на моих глазах расстрелял не сумевшего снять часового пацана. Даже имени того мальчишки я сейчас не могу вспомнить, лишь крутится в памяти хмурое, вечно сосредоточенное на чем-то своем лицо. Я тогда перенес шок, и не мог говорить - к горлу словно прилип холодный комок, не дающий произнести ни слова. Меня дразнили все, или почти все. Лишь Рокуэлл и тот мальчишка никогда не смеялись... Увидев, как Джереми расстреливает его, я словно проснулся. Именно с того момента у меня ясные воспоминания о детстве. Негромко хлопает пистолет; отходя назад, щелкает ствол; быстро наплывает едкая пороховая гарь... На лице Джереми не то оскал, не то улыбка... А мальчишка крутится на снегу, дергаясь от каждой пули, и кровь темными фонтанчиками плещет на снег, оставляя в нем длинные ровные проталины. В ту секунду я понял - точно так же смогу корчиться под пулями и я сам. Если не заставлю каждого встречного джереми вздрагивать от одного моего взгляда... И почти сразу узнал, как этого добиться. Достаточно превзойти их в жестокости. Достаточно выместить свой страх на ком-то еще более испуганном и беззащитном, вроде той несчастной девчонки в захваченном нами доме. Запредельная жестокость в первую очередь ужасает любителей жестокости _в _м_е_р_у_.
Прошелестели листья, чавкнул мокрый песок на берегу ручейка. Даже ветерок дохнул от прыжка огромного тела. Принц с жалобным повизгиванием ткнулся в мое плечо. Я перевернулся, посмотрел в бегающие от стыда глаза. - Нас могли убить, Принц.
Принц растянулся на траве, вскинул лапы кверху. Делай со мной, что хочешь, хозяин, вот мое беззащитное брюхо. Виноват... - В чем дело, Принц?
По затылку трахнула чугунная кувалда. Принц послал мне "картинку": разноцветный, непривычно окрашенный мир. Я с трудом узнал то место, где мы находились. Сероватая полоска ручья, пестрые, многоцветные берега, усыпанные яркими пятнами. На берегу виднелись два радужных силуэта. Я и Майк? От нас по воздуху тянулись кроваво-красные, бледно-зеленые, синевато-стальные нити. А в сторонке лежали два абсолютно бесцветных, почти неразличимых человеческих силуэта...
Что это? Я посмотрел на Принца, на его подергивающийся, влажный нос... - Принц! Они... не имеют запаха?
Принц радостно взвизгнул. Трудно поверить, что его чудовищная глотка способна издавать такие звуки.
Я смотрел на коченеющие трупы, переваривая полученную информацию. Запах... Как можно его уничтожить? Такого еще не было. Нас с Принцем ослепили, оставили безоружными. Орден Братьев Господних взялся за осуществление своей давней угрозы - очистить леса от драконов. И на этот раз у него есть шансы победить.

6. СВЕТЛОВОЛОСЫЙ

Это был самый странный и, наверное, самый счастливый месяц в жизни Драго. Пещера на берегу Биг Ривер, где он соорудил свое логово, превратилась в подобие жилого дома. Каждый вечер теперь он стремился вернуться назад, к странной девчонке, убежавшей от монахов и оставшейся с драконом...
В первый вечер Драго ушел в лес. Ушел, сам не понимая, зачем это делает, после того, как накормил девушку и перевязал ее рану. До утра он бродил, не в силах уснуть, и все пытался придумать для себя оправдание. Уже в предрассветной сумеречной полутьме, на узкой лесной дороге, остановил фермерский обоз. Автоматически рылся в вещах, почти не глядя на полуживых от страха крестьян. На телегах аккуратными рядами лежали мешки с зерном и мукой, прикрытые от росы мутными обрывками полиэтиленовой пленки. Драго хотел сказать, что полиэтилен здорово набирает радиацию, и закрывать им продукты не следует, но передумал. Крестьяне наверняка об этом знали, просто им было наплевать на тех, кому достанутся продукты. Драго оглядывал бледные от страха и малокровия лица, ускользающие от его взгляда глаза. Фермеры боялись зря. Из них самих могли бы получиться неплохие драконы, пьющие кровь и раздирающие зубами сырое человеческое мясо... С последней телеги Драго снял деревянный ящик с мелкими желтыми яблоками, прислонил к рубчатой фордовской шине, закрепленной на тележной оси, несколькими ударами ноги разбил доски... Выбрал два яблока, крупных, но с едва заметными червоточинами - дозиметра у него не было, а червяк в зараженное яблоко не полезет. И пошел назад, к пещере.
Она никуда не убежала за ночь. Логово обрело подобие уюта, вещи избавились от многомесячного налета пыли, повсюду был непривычный, смущающий Драго порядок... Он подошел к столу и положил на него "трофейные" яблоки. Вечером она сама попросила его не уходить. Так прошел месяц.
...Нет, у него не было никакого предчувствия в тот день. Наоборот. Он шел с охоты, с удачной охоты, и день был светлым, в тучах виднелась проплешина, и Драго решил, что там прячется солнце.
Как обычно, он наблюдал за входом в пещеру несколько минут. Заросший оранжевым вьюнком провал был темен и пуст. Драго сделал несколько шагов по широкому, словно человеческими руками вырубленному проходу. Откинул тяжелую от влаги, почерневшую от копоти штору - светомаскировку.
Возле костра сидел Рокуэлл. Он по-дурацки выбрился, оставив лишь клок волос на затылке, и был похож на индейца из ковбойских фильмов. Автомат он держал на коленях, на столе валялся пояс с ножом, помятая металлическая фляга. И куртка и брюки были невообразимо грязны, и даже с десяти шагов Драго почувствовал запах застарелого пота. Он изменился за последние полгода, Рокуэлл... Но все равно это был он, это был друг, друг-дракон, и Драго невольно улыбнулся. Он шагнул к костру. Рокуэлл привстал навстречу. Смятение мелькнуло и исчезло на его лице. - Я не один, Драго...
Светловолосый стоял у входа. Кто действительно изменился - так это он. Прежнего подростка, кидающегося в спор каждую минуту, напоминала лишь чистая, опрятная одежда. Лицо заострилось, глаза быстро обшаривали Драго. - Ну, здравствуй... Лучший из драконов!
Драго взглянул на Рокуэлла. Тот отвел глаза. В костре трепетало пламя. Корчились обугленные поленья, стаями светлячков вылетали искры. - Где она?
Это место у нас называется Жжеными Холмами. Двадцать лет с Последнего Дня прошло - а тут до сих пор ничего не растет. Землю можно раскопать на полметра - она мертвая, буровато-серая, а плеснешь на нее воду - вода протекает насквозь, не задерживается. Вряд ли они оживут, Жженые Холмы...
Поднявшись наверх, мы перемазались мертвой землей. Особенно злился Принц. Его рыжеватая шерсть стала пепельной, он не переставая чихал. У меня тоже щипало в носу. И лишь Майк шел абсолютно спокойно. Монах чертов...
И тут до меня дошло. Какой же он, провалиться мне сквозь эти холмы до самой России, Брат Господен? Братья - мастера на пакости, это верно. Но своих они не предадут. Так кто же он? Фермер? Истинно Верующий? Главарь банды, растерявший подручных? Чушь... Принц скосил на меня настороженный глаз. Почувствовал растерянность. Нет, приятель, тут я разберусь сам. Я тронул Майка за плечо: - Смотри! Красиво! Во все стороны до самого горизонта тянулись леса. Все оттенки желтого - яркий, полузабытый солнечный цвет; оранжевые, апельсиновые полосы; багровые, кровяные пятна. А под ногами черный и темно-синий пепел... Я поддел его ногой - в воздух поднялось сероватое, похожее на густой табачный дым, облачко. Оранжевый лес пламенел внизу. Мой лес! Мой мир! Наплевать мне на Братьев Господних! На верующих и неверующих. Я здесь повелитель!
Я даже выкрикнул что-то от полноты чувств. Взглянул на Майка и наткнулся на его задумчивый, изучающий взгляд: - Вы как автомат. Я не сразу понял. - Ты о чем?
- Вы сейчас радовались, как автомат. "Красиво". Восторженный жест. Звериный рев. Вы когда-то пришли на эти холмы и закричали так... от восторга, потому что действительно страшно и красиво одновременно. И решили, что будете так радоваться. И убивали вы, как автомат. Даже не злились, просто играли в ярость. Автомат.
Как будто сам он не убивал... Вежливый мальчик в чистеньком комбинезоне, сбоку на куртке расстегнулась пряжка, штаны в пыли, левый рукав грязный, а так - сама аккуратность. Я не разозлился. Мне просто стало грустно. Зачем напоминать сегодняшнее утро... - Майк... Ты никак не поймешь одного - я дракон.
Я постарался сказать это помягче. Майк смотрел по-прежнему. И наконец до меня дошло: никогда он не станет хорошим драконом. Он вообще не будет драконом. И тогда меня прорвало. - Чего стоишь? Щенок! Мы к вечеру должны дойти до реки!

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Он зашагал вперед - лишь столбики пыли вставали за ногами. Сопляк, мальчишка, а неукротим. Уж если кто из нас похож на автомат, так это Майк. Все у него есть - и ум, и сила, и воля. Вот только дракона из него никогда не выйдет. - Она никогда не стала бы драконом.
Светловолосый глядел нагло, уверенно. И ничего нельзя было прочесть в его глазах. Драго посмотрел на Рокуэлла, против силы посмотрел, даже не замечая, каким умоляющим стал его взгляд. А Рокуэлл заметил. И сказал торопливо, вызвав недовольную ухмылку на лице Светловолосого: - Она чуть не убежала. Стреляй мы похуже...
В груди у Драго что-то сжалось и отпустило. Рокуэлл не предал. Друг всегда остается другом, даже если идет карать тебя как отступника. Они не мучили тебя, глупая девчонка, думающая, что дракон сам распоряжается своей судьбой. Что бы они с тобой ни сделали - ты уже была мертва. Мертва. Светловолосый кончил улыбаться. Смахнул изгиб улыбки, заговорил:
- Ты знаешь наши законы, Драго. Ты проявил... - он помедлил, - доброту. Дракон, вспомнивший о доброте, должен уйти навсегда.
Рокуэлл отвернулся. Спокойно. Только спокойно, Драго. Ее не спасти. А себя еще можно... - Дурак! Драго заставил себя улыбнуться. - Ты остался тем же кретином, что и раньше. Он чуть подался к Светловолосому:
- Я хотел сделать из нее дракона. Первая женщина-дракон. Это разрешено! - Да, но лишь в течение месяца! А она жила с тобой сорок дней. Драго кивнул. И сделал голос доверительным.
- Но еще десять дней разрешается держать пленников для развлечений! Я не нарушил срока, Светловолосый. Я хотел убить ее сегодня. А ты помешал...
Светловолосый дернулся. Он понял, что попал в ловушку. Хотел что-то сказать, но Рокуэлл вдруг вставил, как отрезал: - Верно. Драго кивнул. Заставил себя взять Светловолосого за плечи.
- Брат-дракон! Ты оскорбил меня ложным подозрением. Я могу это простить. Но ты лишил меня крови моей добычи! Ты знаешь закон. - Знаю, - шевельнулись губы Светловолосого. - Я хочу твоей крови, дракон.
Светловолосый встал. Его вялость длилась секунду. Он умел менять свои планы. Сгибая шею в ритуальном кивке, он негромко ответил: - И я хочу твоей крови.
Они встали друг против друга, обнаженные до пояса, немного согнувшиеся, расставив безоружные руки. Рокуэлл медлил, и Драго зло взглянул на него. - Согласны ли вы примириться чужой кровью, братья-драконы?
- Нет! - Два выкрика слились в один. Два прыжка взрыли песок. Две пары рук вцепились в чужие тела.
Когда драконы ведут ритуальный бой, их пальцы пусты. Автомат, нож - это для чужих. А для брата-дракона есть пальцы, сведенные яростью. Есть зубы, разжатые в крике. И ненависть, которая остается человеческой, сколько бы ты с этим ни спорил.

ЧАСТЬ ВТОРАЯ. ЧЕЛОВЕК

1. ПЕРЕПРАВА

Конечно, в тот вечер мы никуда не уплыли. Уже стемнело, и хотя Правый Приток - это далеко не Биг Ривер, но рисковать я не стал. Выбрал заросшую чаппарелью низинку, срезал десяток кустов, устраивая логово. Послал Принца на разведку.
Пока я возился с вещами, Майк уже уснул. А мне и спать не хотелось. Я порылся в его рюкзаке. Вот фонарик... Горит. Вот рация... Я щелкнул тумблером питания - засветилось несколько неярких огоньков, зашуршало в болтающихся на проводе наушниках. Ну, зачем ему рация? Такая техника есть лишь у Братьев... Ну и в некоторых гарнизонах.
В общем-то, гарнизонов вокруг много. Солдат и офицеров там почти не осталось, больше приблудные, из всяких шаек и разграбленных поселков. Но оружия у них много.
Вот, например, в Форт-Санта-Крус. Там когда-то была база бронетанковых войск. Горючка уже давно кончилась, танки врыты в землю по башни, широким кольцом опоясывая базу. По ночам в танках дежурят часовые, ходят патрули с собаками. В гарнизоне почти две тысячи человек, они держат контроль над огромным пространством. Двенадцать поселков и сотни полторы ферм снабжают их пищей, получая взамен надежную охрану. Молодежь отовсюду так и рвется к ним.
Я оставил рюкзак Майка в покое, улегся, расстелив на траве одеяло. "Щенок" вполне может быть из гарнизона... С этой мыслью я и уснул.
Меня разбудил и вскрик Майка и рычание Принца. Спросонок я не понял, в чем дело, вскинулся, поднимая автомат...
Метрах в десяти от нас Принц гонял по берегу мокрицу. Огромную - больше метра в длину. Меня немного замутило. Потом разобрал смех. Гладенькое, словно облитое коричневым лаком, тело твари ловко увертывалось от ударов Принца. Тяжелые лапы со свистом трамбовали песок, ломали попавшиеся ветки... А мокрица понемногу пробиралась к кустам. Когда Принц совсем уже наглел, она останавливалась и угрожающе щелкала похожими на клюв челюстями. Принц сразу терял пыл. Когда он был щенком, его здорово тяпнула мокрица. Яд попал в кровь, и он чуть не погиб. С тех пор Принц не может спокойно пройти мимо мокрицы...
Я уже думал, что мокрица убежит. Но в это мгновение удар Принца достиг цели. С треском лопающегося яйца ракообразное выплеснуло на разбитый хитиновый панцирь студенистые внутренности. Я поморщился. Пес довольно взвыл. А Майк...
Он стоял на коленях. Его выворачивало наизнанку. А лицо было белее мела.
Драконы не знают жалости, ибо им неведома ни злоба, ни доброта. Но снисходительность знакома и драконам. Я поднял парнишку с земли, оттащил к реке. Помог умыться и заставил выпить воды из фляжки. Вчерашняя неприязнь к нему прошла. - Эх, щенок... Из какого ты гарнизона? Он дернулся и сразу ожил. - Откуда ты знаешь? Все верно... - Я дракон... Так откуда? - Резерв-шесть. Про такой гарнизон я не слышал. Но расспрашивать не стал. - Плот вязать умеешь? - Да, меня учили.
Учили его. Вот только пауков и мокриц не бояться его забыли научить. Я довольно улыбнулся. А Майк умоляюще попросил: - Давайте перейдем в другое место!
Я кивнул. Через полчаса мокрица начнет смердеть так, что без противогаза не выдержишь. И добавил: - Рюкзак свой возьми. И автомат. Таскать твои вещи я не собираюсь.
Вначале я собирался переправиться на чужой берег Притока и сразу двинуть в горы. Река здесь неширокая, метров сто, но по лесу пришлось бы идти километров девяносто. Это минимум - трое суток...
Карта предлагала и другой вариант. Спустившись по течению, мы могли высадиться на берег в том месте, откуда до гор оставалось не больше сорока километров. Это можно одолеть и за один переход... Правда, свой риск имелся и в этом случае - уже в предгорьях придется пройти вблизи монастыря Братьев Господних. Его точного местоположения я не знал - так, обрывки слухов, фермерская болтовня. Да к тому же потом, в горах, нам надо будет возвращаться к отмеченному на карте месту...
Я взглянул на плот. Пять не очень толстых бревнышек, неумело связанных вместе. Переправляться можно, а вот плыть по реке, хотя бы и десяток километров, не стоит... Пожалуй, эта мысль и определила выбор. Я всегда поступаю наоборот здравому смыслу. - Мы будем сплавляться.
Майк спорить не стал. Он нагнулся, сталкивая плот в мутноватую воду. Плот качнулся, начал поворачиваться, норовя уйти от берега. Майк прыгнул в самый центр плота, присел на корточки, удерживая равновесие.
Да, Майку повезло, что встретил меня, подумал я, глядя на его неуверенные движения. Недалеко бы он... Впрочем, Майку повезло относительно. Он не станет драконом. А значит, дойдя до цели, я вынужден буду его убить. Вместе с Принцем я запрыгнул на плот.
Плавания на плоту словно специально придуманы для отдыха в пути. Будь у меня под рукой лодка или даже такая полузабытая вещь, как катер, я бы на них сейчас не позарился. Раздевшись до пояса, я лежал на бревнах. Раньше так загорали, сейчас загорать не под чем - солнца не видно. Но какая-то иллюзия солнечного тепла осталась...
Майк сидел, обхватив руками колени, уставившись на проплывающие берега. Раздеваться он не собирался - в его десантном комбинезоне жарко не будет. Комбинезон замечательный, под любую погоду, способный смягчить удар, и задержать радиацию. Лениво, мимоходом, я подумал, что комбинезон с мальчишки надо будет _п_о_т_о_м_ снять. Или вначале снять, чтобы не испачкать. Или... - Дракон... Это было что-то новенькое. Раньше Майк звал меня по имени. - Ну? - А как тебя зовут? Драго - это ведь кличка...
Я вздрогнул. Как меня зовут? В принципе никто и никогда не запрещал нам иметь настоящие имена. Клички - это так повелось. Пожалуй, я им и дал начало, своим "Драко - драго". - Или ты забыл? Еще чего...
- Джекки... - уменьшительное, детское имя, которым меня в последний раз называли перед Последним Днем, прозвучало так неуместно, что я рассмеялся. - Джек... Чушь это. Меня зовут Драго, ясно? - Конечно, я на всякий случай спросил.
Я посмотрел на Майка - не издевается ли? Нет, лицо его оставалось серьезным. И тут сквозь легкий плеск воды до меня донесся знакомый звук - короткие автоматные очереди. Стреляли далеко за деревьями, и стреляли, похоже, наугад - выстрелы были какими-то неуверенными, отрывистыми.
Повернувшись на живот, я устроил автомат поудобнее. Если стреляли не в нас, это еще не означало, что удастся отсидеться. Рядом растянулся Принц. И даже Майк без всяких подсказок лег на бревна. На берегу пока никого не было видно. Невысокие оранжевые деревья спускались к самой воде, но за тонкими стволами спрятаться было невозможно. - Похоже, попали, - предположил я.
Выстрелы раздались снова, и явно ближе к нам. Ответных не было. "Кто-то с автоматом гонится за кем-то безоружным", - объяснил я сам себе. - Может, дракон охотится? - спросил Майк.
- Драконы без нужды не стреляют... - я хотел предупредить Майка, чтобы он оставил свой язвительный тон, но события вдруг завертелись с головокружительной быстротой. Из леса выметнулась человеческая фигурка, замерла у воды. Майк, уже с минуту рывшийся в рюкзаке, поднял к глазам бинокль. - Девчонка...
В лесу опять защелкали выстрелы. Девчонка перегнулась и прыгнула в воду.
- Вот и все, - задумчиво сказал я. - Эта история так и останется для нас загадкой. - Думаешь, попали? - быстро спросил Майк. - Нет, дело не в этом.
Голова девчонки показалась над водой. Она плыла наперерез нашему неторопливому плоту. Из-под ее рук серебристыми веерами взлетали брызги.
- Лучше отвернись, - посоветовал я Майку. - И в Большой Реке, и в обоих притоках водятся такие маленькие рыбки... Их по-разному называют, но обычно зубастиками. Каждая не больше двух сантиметров. Но стая съедает человека за полминуты. По спине Майка прошла ощутимая дрожь. - Как пираньи... - прошептал он.
А девчонка еще продолжала плыть. Она не покрыла и половины расстояния к плоту, когда на берегу показался преследователь. Не старше Майка, голый по пояс, с автоматом в правой руке. Увидев плывущую девчонку, он что-то громко и зло крикнул, потом присел, целясь в нее с колена.
Девчонка нырнула, и пули бодро защелкали по воде. Это становилось совсем интересным. Преследователь не собирался ее ловить, что было бы вполне понятным. Он хотел ее убить, причем даже боялся передоверить работу зубастикам... Привстав, парень высматривал свою жертву. И тут он увидел плот.
- Драконы стреляют так, - только и успел сказать я Майку, нажимая на курок.
Первая пуля попала в приклад уже нацеленного на нас автомата. Брызнула деревянная щепа. Парень прыгнул в сторону, выпуская оружие. Я выстрелил еще, целясь в голову. Увы, не попал. Но, похоже, пуля прошла совсем рядом - парень бросился бежать. Третьей я всегда закладываю в обойму пулю со смещенным центром тяжести, чтобы не рисковать. Стреляя, я уже понял, что попаду. Парень запрокинул голову и выгнулся в какой-то дикой судороге, словно пытаясь изобразить ту фигуру, которую описывала в его теле разбалансированная, крутящаяся, как фреза, пулька. Принц одобрительно зарычал.
Я посмотрел на девчонку - и обомлел. Она оказалась метрах в трех от плота. Майк выгнулся, протягивая ей руку, а другой придерживаясь за загривок Принца. Как ни странно, пес не обращал на это никакого внимания.
Сделав еще пару гребков, девчонка вцепилась в протянутую Майкам ладонь. И вдруг отчаянно взвизгнула. Майк дернул, втаскивая ее на плот, на ноги ему хлестнула вода. Я налег на противоположную сторону, удерживая равновесие.
Какую-то секунду мне казалось, что Майк вместе со своей подопечной окажется в воде, возможно утянув туда и Принца. Или что перевернется весь плот, прихлопнув нас в воде сырыми, тяжелыми бревнами.
Плот выправился. Нас окатило волной, оставившей между бревнами десяток мелких серебристых рыбок. Принц с яростью забил лапами, давя рыбешек. Одна рыбка болталась у него на боку, намертво вцепившись в шерсть. - Я думал, она постарше, - сказал я.
Девчонке было не больше двенадцати. Худая, с некрасивым, перепуганным лицом, на котором из-под воды выступали слезы, в мокром, липнущем к костлявому тельцу, не раз перешитом платье. По ногам текли тоненькие струйки крови. Правая нога, обутая в тяжелый мужской ботинок, казалась длиннее левой, босой. Представлялось невероятным, как это жалкое существо проплыло добрую сотню метров. Девчонка сидела у ног Майка, цепляясь за его руку, и с откровенным ужасом смотрела на нас с Принцем. Что же. Не надо много ума, чтобы признать во мне дракона. - Думал, постарше, - повторил я. - Ладно, не важно. Лицо Майка вдруг перекосилось.
- Слушай, дракон, - почти прошипел он. - Если ты хоть что-нибудь ей сделаешь...
Повинуясь моему безмолвному приказу. Принц поднялся на задние лапы. А передними оперся на плечи Майка. Раскрытая пасть собаки застыла в сантиметре от его лица.
- Если еще раз попробуешь мне указывать, убью и тебя, и ее, - искренне пообещал я.
Майк молчал. Полюбовавшись секунду на его окаменевшую позу, я перевел взгляд на девчонку. - Как звать? - С-сюзи...
Сюзанна. Нет, тяга людей к красивым именам способна пережить даже ядерную войну. - Кто тебя преследовал? - Не знаю. Он из банды... - А ты откуда? - Из поселка... - Какого? - Тенистое Местечко... Основатель поселка имел неплохое чувство юмора. - Банда там? - Ага... - Ты убежала? Не реви! Сколько их? - Шесть или пять... - А мужчин в поселке? Губы у Сюзи задрожали. - Убили отца? - Б-брата... - Ясно. Из рюкзака Майка я достал бинт. Кинул мальчишке: - Чем вставать в позу, лучше перевяжи ее. Да отпусти его, Принц!
Пока Майк бинтовал девчонке искусанные ноги, я неторопливо растолковывал ей, что теперь следует делать. - Ниже по течению есть фермы или поселки, в которых тебя не обидят? - Ага...
- Мы сейчас пристанем к берегу. Иди к своим знакомым, и не вздумай возвращаться обратно. Поняла? Там, где ты прежде жила, никого живого не останется.
Девчонка кивнула и поморщилась, словно опять собиралась реветь. Что ни говори, а дурой она не была - куда собирается идти, не обмолвилась ни одним словом. Будь у меня желание потрясти местных крестьян, я бы из нее это вытянул, но сейчас не до этого. Да и будь она чуть старше и чуть симпатичнее - тоже так просто не ушла бы... - Драго, а ты боишься бандитов?
Все-таки я привык к Майку настолько, что уже не реагировал на дикость его вопросов. - А если честно. Кто сильнее, ты, или, например, эта банда?

2. ТЕНИСТОЕ МЕСТЕЧКО

Поселок представлял собой пяток домов, обнесенных высоким забором. До Последнего Дня здесь, скорее всего, стояла ферма. А может, жил любитель, тишины и покоя...
Единственный часовой неторопливо прохаживался между домов. Когда он в очередной раз скрылся из вида, я перемахнул через ограду. Следом бесшумной тенью двинулся Принц. Да, это не Братья Господни с их системой Кольца - пять часовых, движущихся кругом и наблюдающих друг за другом... Зайдя в тыл часовому, я несколько секунд крался следом, смотря на обтянутую короткой куртчонкой спину. У часового очень странно двигались лопатки, неестественно сильно ходили взад-вперед плечи. Мутант?
Достав нож, я рванулся вперед. Уже занося руку, почувствовал, что часовой меня заметил - начал приседать, уходя от удара...
Ломая позвонки, лезвие вошло в шею. Часовой беззвучно повалился, поворачиваясь ко мне лицом. Я отшатнулся. На лбу его, над переносицей, темнел затянутый пленкой третий глаз. Мутант...
Нагнувшись над часовым, я извлек нож. Двумя ударами распорол живот. С мутантами лучше не рисковать, у них бывает жуткая жизнеспособность.
Подбежавший Принц обнюхал часового, зарычал - не зло, а скорее недоуменно. Потянулся к лужице крови. - Потом! Не время!
Всем своим видом выражая обиду, Принц пошел за мной. Уже у дверей одного из домишек я обернулся. Черт, почему так мало крови? Я же должен был перебить сонную артерию...
В доме не оказалось никого. Только в одной из комнат, у окна, темнела на полу небрежно затертая лужа. Растрескавшееся стекло прошивали десяток мелких дырочек. Наверное, выстрелили с улицы, картечью. Где же остальные бандиты?
Уловив непроизнесенный вопрос, Принц выскользнул из дома. Повернул морду в сторону самого внушительного из домов, построенного, пожалуй, до Последнего Дня. Тогда это был красивый приземистый коттедж, комнат на десять, не меньше. Сейчас дом скорее напоминал форт времен европейских поселенцев: окна закрывали огромные деревянные щиты или мелкие решетки, зато в стенах в изобилии пестрели узкие амбразуры. Держась так, чтобы меня нельзя было заметить хотя бы из окон - с амбразурами приходилось мириться - я побежал к дому.
Дверь, как я и ожидал, оказалась полуоткрытой. До меня доносился негромкий булькающий звук. Выждав секунду - звук не прекращался - я взял автомат наизготовку и ногой распахнул дверь.
Эту комнату сделали, разрушив внутренние перегородки между тремя или четырьмя комнатами. Получился здоровенный зал с разнокалиберными обоями и пластиком на стенах, с грудой мешков и пирамидой ящиков по углам. У дальней стены высились рядком несколько набитых посудой шкафов и поблескивала никелем умопомрачительно роскошная плита. Какие-то кривые, со следами сварки трубы тянулись из плиты в потолок - кухонное чудо техники явно переделывали с газа или керосина на заурядные дрова.
У плиты, запрокинув голову, пил из чайника воду рослый здоровяк. Обхватить ртом широкий короткий носик было невозможно, и вода несколькими ручейками стекала по его волосатой груди. Никакой одежды на мужчине не было. - Пить из чайника некультурно, - отводя руку с ножом, произнес я.
Не издав ни звука, мужчина опрокинулся на плиту. Чайник, зажатый в левой руке, раскачивался над самым полом, затухающие глаза растерянно смотрели на меня. Пытаясь подняться, мужчина оперся о плиту, снова осел, напирая на рукоять впившегося в грудь ножа. На спине его вспухла бугорком кожа, затем беззвучно лопнула, выпуская кончик лезвия.
Я прошел еще несколько комнат - в них никого не оказалось. И когда у очередной двери я услышал смутно знакомый звук, то не сразу поверил в его реальность. Из-за ободранной двери загаженного дома в разграбленном поселке доносилась музыка? Самая настоящая музыка - негромкий гитарный перебор, и аккомпанемент каких-то инструментов, и сильный красивый голос. "Yesterday..." Меня пронзил озноб. Это звучала песня из прошлого, из тех дней, когда в небе светило настоящее солнце... Эту песню пел какой-то знаменитый ансамбль, потому что ее часто передавали по радио и в телепередачах. "Yesterday".
Толкнув дверь, я вошел в комнату. И сразу почувствовал то неприятное ощущение, когда все вокруг кажется уже пережитым, испытанным, а сейчас, словно театральная постановка, разыгрывающимся повторно. У стены, под затянутой решеткой окном, сидела на полу женщина. Рядом - старый уже мужчина, если бы не автомат на коленях, никогда бы не поверил, что он может быть в банде.
Женщина неотрывно смотрела на высокую узкую кровать, с которой почему-то были сброшены и простыни, и одеяло. На обтянутом грязно-серой материей матрасе двигались два обнаженных тела. У опирающегося на локти мужчины лопатки выступали над спиной сантиметров на пятнадцать. Еще один... Прижатая им к кровати девушка что-то сдавленно шептала, но музыка заглушала слова. Звук шел из портативного проигрывателя, болтающегося на поясе у последнего бандита. Тот стоял у кровати, одной рукой держа девчонку на волосы, другой перехватывая в кистях ее тонкие руки. Лицо его было безмятежно-невозмутимым, с тем едва заметным самодовольством, какое встречается у легких дебилов. "Yesterday"...
Старик медленно повернул голову в мою сторону. Я приложил палец к губам, потом пригрозил им. Музыка еще продолжалась, в прозрачной коробке проигрывателя вращался радужно отблескивающий диск, и я хотел дослушать запись до конца... Но парень с дебиловатым лицом тоже поворачивался в мою сторону, и руки его, отпуская девчонку, скользили по поясу, нащупывая рукоятку пистолета.
Автомат в моих руках проснулся. Нехотя стукнул в латунный кружочек капсюля боек, ударили в ствол пороховые газы, выплевывая крошечную свинцовую пульку, передергивая затворную раму...
Короткая очередь пришлась в голову. Секунду парень еще стоял - жутковатая фигура с наполовину снесенным черепом. Потом стал валиться - не сгибаясь, прямой как столб, с фонтанчиком крови, плещущим из серовато-багровой каши в остатках головы. Тело глухо впечаталось в пол. Раздался слабый хруст, и музыка смолкла. Так я и знал... Надо же было ублюдку упасть так, чтобы раздавить практически вечный лазерный проигрыватель с питанием от солнечных батарей. Мне всегда не везет в мелочах.
Теперь стал слышен шепот девушки. "Мама, мамочка... мама..." Насилующий ее парень взглянул на меня, и я скривился от гадливости - над обычными человеческими глазами мутнел третий, немигающий, холодный, как у змеи, глаз. Сходство с часовым было полным - не иначе как близнецы. А трехглазый все смотрел на меня, еще не осознав происходящего и продолжая раскачиваться в уже затихающем ритме. ...Лицо его вдруг расплылось, приобретая блаженно-бессмысленное выражение, расслабляясь. - Принц! Возьми!
Пес прыгнул к кровати, сжимая челюсти на босых ногах парня. Тот пронзительно закричал, выгнулся, пытаясь руками дотянуться до морды Принца. Пятясь, собака потащила его из комнаты.
- Не шуми! Но пусть он пожалеет, что дожил до этого дня, - крикнул я вслед Принцу. Повернулся к старику. Женщина вскочила, бросилась к кровати, обняла скорчившуюся, закрывающую лицо руками девушку. Мужчина продолжал сидеть. Расслабленные руки лежали поверх автомата. - Оружие брось, - посоветовал я.
Автомат стукнул о пол. Старик повернул голову ко мне, знакомо ухмыляясь.
- Ты _о_ч_е_н_ь_ изменился, - с удовольствием сказал я. - Постарел. Сам не насильничаешь, только любуешься на подручных... Но рожа у тебя все такая же мерзкая, Джереми. - Ты тоже не похорошел, дракон. Он понимал, что обречен. И выбирать выражения не собирался.
- Если бы ты знал, как мы тебя искали после... после Элдхауза. Он что, специально вас всех отослал?
- Конечно. Сказал, что собирается вечером выпустить драконов в полет. Сказал, что дает нам полчаса, за которое можно удрать, пока у драконов слабые крылья. Джереми рассмеялся: - Драконы... Ничего человеческого в душе... Забывшие слово "добро"... Вот разочаровался бы Элдхауз, увидев тебя.
Он сознательно втягивал меня в разговор, в споры, тянул время. Джереми не понимал, что это бесполезно. - Почему разочаровался?
- Как почему?.. Лучший его ученик - и вдруг добрый. Добрый дракон. Абсурд.
- Джереми, я искал тебя пятнадцать лет. И твои слова меня даже не злят. Ты рассчитываешь на возвращение шестого? Того, кто гнался за убежавшей девчонкой? Я убил его у реки. Джереми вздрогнул. Он явно на это рассчитывал. Но ответил с издевкой:
- Вот и говорю - добрый дракон. Уничтожил бандитов, спас детей и женщин... Может, ты и спать с ней не будешь?
Он кивнул на девушку. Я невольно перевел взгляд. А девчонка действительно симпатичная... Она пыталась закрыться поднятым платьем, но это не мешало видеть чуть разведенные в стороны груди с маленькими острыми сосками; длинные, прямые ноги с нежными, розовыми подошвами; тонковатые, но красивые бедра. Меня захлестнуло волной желания - бешеного, нестерпимого. И проблемы, в сущности, никакой не было...
- Не буду, Джереми. На ней еще не высох пот твоего трехглазого ублюдка.
- Узнаю Драго. Ты всегда отличался брезгливостью. Но чистеньких девчонок ты тут не найдешь - эта была последней.
Джереми загоготал. Видимо, мысль, что он успел напакостить мне напоследок, его утешала.
- Ну, стреляй же, Добрый Дракон Драго! В этом поселке тебя будут благословлять до скончания дней! И всем расскажут про самого хорошего, самого доброго на свете дракона!
Поднятый автоматный ствол снова опустился. Я молча рассматривал лицо Джереми. Ему не могло быть больше пятидесяти, хотя выглядел он полным стариком. Но сообразительности он не потерял...
- Ты меня ставишь в неловкое положение, Джереми, - задумчиво произнес я. - Чтобы доказать твою неправоту, а ты не прав, мне придется убить здесь всех. - Я сделал паузу. - Или всех пощадить. И этих, людишек... И тебя, хоть ты и издевался над будущими драконами.
Лицо Джереми напряглось, собралось. Он боролся за жизнь. А разум в таких случаях отказывает.
- Если ты убьешь всех, начал Джереми, - то докажешь, что в тебе нет доброты, и мои слова - чушь. Но и если всех пощадишь - докажешь, что просто развлекался, и... никакого добра в тебе... Посмотрев на женщину - та помогала девчонке одеться, - я спросил: - Где ваши вещи? Она молча, испуганно кивнула куда-то в глубь дома. - Отпереть сможешь? Опять кивок. - Иди.
Женщина скользнула из комнаты. За ней - полуодетая девчонка. Джереми настороженно посмотрел на меня.
- Слушай, Драго... А ведь тебе-то никаких причин нет на меня злиться! Тебя я и пальцем ни разу не тронул! - Ты меня боялся.
- Верно, - Джереми принужденно кивнул. - Я не мог тебя понять. Рокуэлла понимал, Очкарика, Тюфяка, Светловолосого... - Светловолосого? - я вздрогнул. - Ты тоже его еще помнишь? - Помню... Не ты его кончил лет десять назад?

Предыдущая страница 3 Следущая страница


Атомный Сон 4

- Вы и тогда враждовали... Он тебя ненавидел, как лучшего из драконов. Да он всех вас ненавидел, с Элдхаузом во главе. У него пунктик был такой, с тобой разделаться, ну, словно он этим вас всех... - Хватит! - неожиданно для себя выкрикнул я. - Замолчи!
У нас не должно быть общих воспоминаний. Они защищали Джереми вернее, чем жалкие хитрости с правилами поведения драконов...
С настоящими врагами расставаться так же трудно, как с настоящими друзьями.
Послышался шорох. В комнату входили люди. Мужчины, подростки, несколько женщин, - похоже, они собрались все, никто не осмелился не подчиниться приказу. Под моим взглядом они начинали ежиться, прятать глаза. Ничего похожего на оружие у них не было. Подойдя к Джереми, я взял с пола автомат. Негромко произнес: - Лучше бы ты тогда от нас не убегал, Джереми... Люди замерли, ловя каждое мое слово.
- Я развлекался, Джереми. Просто развлекался. А теперь мне плевать и на этих людей, и на тебя. И ты, и они можете делать, что хотите. Я шагнул к двери.
- Э-э... - начал Джереми, - протягивая мне руки. Люди еще ничего не сообразили, и стояли неподвижно. - А как же...
Захлопнув дверь, я привалился к ней плечом. Секунду длилась тишина. Затем послышался шум. Крик. И что-то, похожее на глухое рычание топчущейся на месте толпы. Надо же... А какими тихими казались секунду назад. Отпустив дверь, я вышел из дома.

3. ВСТРЕЧА

Принц встретил меня довольным рычанием. Морда у него была перепачкана кровью. Я сморщился. - Вымойся.
Пока он, встав на задние лапы у железной бочки с водой, передними по-кошачьи тер себе шерсть вокруг пасти, я отпер ворота.
Передо мной оказались Майк и Сюзи. Парочка выглядела более чем забавно: затянутый в десантный буро-пятнистый комбинезон юноша держал в правой руке автомат, в левой - ладошку жмущейся к нему мокрой босоногой девчонки. В свободной руке девчонка держала за шнурки тяжелый военный ботинок. Выбрасывать его вслед за утерянным Сюзи отказалась наотрез. - Вы что здесь делаете? Я же сказал ждать, пока все не кончится! Сюзи спряталась за Майка. Парнишка пожал плечами:
- Она заявила, что все уже кончилось, и можно идти. Ну, а еще я подумал... вдруг тебе нужна помощь.
- Драконам помощь не... - я замолчал, отодвинул Майка, поставил Сюзи перед собой. - С чего ты взяла, что все уже кончилось? - Он сказал... - девчонка приготовилась зареветь. - Он?
Я проследил ее взгляд. К нам подбегал Принц. И тут до меня дошло, что за весь день пес ни разу не зарычал на девчонку, даже когда она поскользнулась, сходя с плота и, удерживая равновесие, схватилась за его шерсть. "Принц"? "?" "Девчонка". "!"
От Принца повеяло каким-то смущением. Он даже говорить пытался не картинками, а просто эмоциональными всплесками "согласен", "не согласен", "доволен"... - Почему тебя не сожрали рыбки в воде? - продолжал я допрос. - Я корягой притворялась. Зубастики глупые, их обмануть легко... - Корягой? А меня ты можешь так обмануть? - Нет, Великий Дракон, как я могу посметь... - То-то. Знаешь, что я с тобой сделал бы, если бы могла? - Д-да.
Девчонка вздрогнула. Неужели "увидела"? Я послал ей картинку, словно разговаривал с Принцем, и картинку страшненькую... - Ладно. Иди. Да иди, не бойся.
Сюзи уговаривать не пришлось. Она метнулась к дому, возле которого уже стояла маленькая молчаливая толпа. Всего их тут жило человек двадцать. Наверное, несколько семей, уже давно породнившихся, слитых в один крепкий клан... Крепкий? Позволили шестерым... Впрочем, в банде был Джереми.
От толпы отделилась нерешительная фигура, приблизилась к нам. Уж на что меня поразил Джереми, но это был совсем дряхлый старик. Левой рукой он придерживал на лице сломанные посередке очки, и я невольно почувствовал к нему расположение. Очкарики в лесу такая редкость, что все они ассоциируются у меня с Бобом-очкариком, хорошим, но невезучим парнем, вечно попадающим в нелепые ситуации. Боба я не видел лет пять... да и слышать про него не доводилось. Наверное, очередная неудача оказалась для Боба последней.
- Великий Дракон... - начал старик. Голос у него был в меру почтительный, хорошо поставленный. Кем он работал раньше? Я невольно сделал знак рукой, останавливая его. Старик вздрогнул, замолчал. - Чем занимался до Последнего Дня? - Работал в университете. Так я и думал. Сразу видно, что привык выступать с речами. - Кем? - Программистом. - Говори.
- Великий Дракон, счастливой охоты в дороге... Мы простираемся ниц, мы замираем в тени твоих крыльев. Мы ждем твоих повелений.
Обычное приветствие. Но прозвучало оно как-то неожиданно. Словно бывший университетский программист действительно ждал моих повелений. Я посмотрел в небо. До вечера еще далеко, а уже наползает темнота... Тучи сгущались на глазах. Надвигался ливень.
- Нагрейте воды, и побольше, - коротко приказал я. - Мы хотим помыться. И приготовьте чистую комнату - мы переночуем у вас.
Майк вдруг вскрикнул, толкнул меня в плечо. Я обернулся и обомлел. На опоясывающей дома стене, с внутренней стороны висел человек. Вытянутые метра на полтора руки цеплялись в гребень стены, медленно поднимая, подтягивая наверх обмякшее, кажущееся безжизненным тело.
- Мой недосмотр, - честно признался я, поднимая автомат. - Это часовой. Следующему мутанту, который мне попадется, я отрежу голову...
Дождь начался лишь к вечеру. Я уже засыпал, блаженствуя в чистой и мягкой постели, когда по крыше простучали первые робкие капли. Через секунду хлынул ливень. В полудреме я видел у окна силуэт Майка, темный и неподвижный, словно примагниченный несущимися за стеклом дождевыми струями.
- Драго... - тихо произнес он. - Не выходите ночью из дома. Это активный дождь.
Выходить я и не собирался. Кто же полезет под дождь без счетчика? Но в голосе Майка слышалась слишком большая уверенность... - Откуда ты знаешь? Он звонко шлепнул себя по правому плечу.
- Тут вшит датчик. Когда что-то излучает, он дает электроразряд... Плечо колет...
Я закрыл глаза. Ты еще все мне расскажешь, Майк с базы "Резерв-6". Объяснишь, где тебе дали снаряжение, в каком загадочном госпитале вшили под кожу датчик радиации. И самое главное - почему именно тебя, щенка, мальчишку отправили на верную смерть в лес...
Мы ушли из поселка на рассвете. Дракон должен исчезать бесследно, словно его и не было... Но когда, протискиваясь в узкую щель полуоткрытых ворот, я обернулся, то увидел в одном из окон неясный силуэт. Почему-то я был уверен, что это Сюзи. Фигурка в окне взмахнула рукой, прощаясь.
Взглянув на Принца, я без труда уловил его смущение. Встретив второго в своей жизни человека, способного с ним разговаривать, пес не удержался. Он попрощался с ним, уходя из поселка.
- Ничего, Принц, - тихонько сказал я. - Нам вдвоем совсем неплохо. Верно? Пес ткнулся мордой в мою ладонь, лизнул пальцы. "Верно, хозяин..."
- Мы сюда еще как-нибудь заглянем, - пообещал я. - Поболтаешь в свое удовольствие.
Пес подпрыгнул на месте. Потом унесся вперед. Я усмехнулся. Мне слишком хорошо знакома немота, чтобы не понять собаку.
- Как они тут живут, а, Драго? - спросил Майк. Он шел впереди, ловко лавируя между ветками. Деревья здесь росли ненормальные - ветви отходили от стволов абсолютно горизонтально, тянулись к соседним деревьям, сплетались между собой. Когда я попробовал разъединить два таких сплетенных, закрученных спиралью сучка, на пальцы мне закапал густой оранжевый сок. Вытерев пальцы, я стал подныривать под ветки. Ломать их почему-то не хотелось. Неприятный лес... словно и не лес вовсе, а что-то полуживое.
- Нормально живут. Хотя я тут жить не рискнул бы, - рассеянно ответил я. Мне чудилось рядом чье-то присутствие. Неужели лес так действует на психику? - У них же нет ни коров, ни свиней... никакой живности. - А что яйца вечером лопал, забыл? Курицы у них есть. - Этого мало.
- Тут повсюду поля дикой пшеницы. Они их обрабатывают потихоньку. Меняют зерно на мясо...
За спиной явственно хрустнула ветка. Я потянул с плеча автомат. И услышал глухой, сдавленный голос: - Стой, дракон. Не трепещи крылышками.
Майк тоже замер. Мы стояли, не решаясь ни обернуться, ни метнуться в сторону. Я слишком уж хорошо представил нацеленный мне в спину ствол. А Принц? Неужели опять не почуял?
- Наконец-то попался, - продолжал голос. - Союз Святых Сестер давно искал тебя, греховодник... Я с облегчением отпустил автоматную рукоять. Выдавил:
- Ну, Рокуэлл... Ну, зараза... Ты однажды получишь пулю со своими шуточками...
На Рокуэлле был короткий меховой жилет, под ним - остатки футболки. Волосатые, бугрящиеся мускулами руки крепко прижали меня к пропахшему гарью и потом телу.
- Ну, медведь, - проговорил я, высвобождаясь из его объятий. - Где так закоптился? - А... Есть еще любители подпалить дракону чешую. Глаза Рокуэлла забегали, осматривая Майка. - Это кто? - Так... - я почему-то смутился. - Кандидат. Он сразу утратил к Майку всякий интерес. - Пошли со мной, Драго. Нас ждет сюрприз. Я вопросительно качнул головой.
- Дже-ре-ми. Джереми! - страшным шепотом повторил Рокуэлл. - Представляешь, он вернулся. Я за ним иду вторую неделю. Помнишь, как он нас гонял? Лечь-встать над лужей дерьма? А сколько он кончил ребят... Настоящих драконов, без всякой причины... - Я его уже встретил, Рокуэлл. - К-как? Уже... все? Рокуэлл как-то весь сник. - Да забудь о нем. Мы же с год не виделись, Рокуэлл! Где ты пропадал? - Ты его убил? У меня он полдня бы мучился... - Его смерти тоже не позавидуешь.
Я коротко пересказал Рокуэллу недавние события. На мгновение он оживился. - Да, шуточка неплохая. В твоем духе. А что за поселок? - Ничего интересного. Даже девчонок симпатичных нет. Так откуда ты? - Подымался вверх по Притоку. Миль триста прошел... - И как там? Рокуэлл пожал плечами: - Как везде. Гарнизоны, фермы, монастыри... - Наших видел?
- Да, больше из новых. Из стариков... Пит в тех краях охотится, но с ним не встречался. - Пит-колючка, - усмехнулся я. - Ага. Говорят, еще колючей стал. - Куда уж дальше...
Разговор не клеился. Майк молчаливой тенью замер в стороне. От него словно веяло холодком. Рокуэлл натянуто улыбался. - А ты куда собрался? - Так, в горы. Блажь напала, - соврал я. - В горы... Это хорошо.
Из зарослей вынырнул Принц. Неспешным шагом подошел ближе. Запах Рокуэлла он знал прекрасно и пороть горячку не собирался. - О, твоя псина. Вымахал! Чем кормишь? Принц ткнул мордой в живот Рокуэлла, давая понять, что признал его. - Сейчас у многих наши собачки... Но такой нет. - Такой ни у кого нет. Чего ты не заведешь? - Да никак не соберусь... Значит, в поселок заходить не стоит? - Ничего интересного, - повторил я. - Ну, что, разобьем лагерь? Рокуэлл удивленно посмотрел на меня. - Здесь, в трех милях от монастыря? Устраивать привал мне сразу расхотелось. - Что за монастырь? - "У Врат Господних". Не знал? - Нет. Не знал, что так близко. Рокуэлл неопределенно махнул рукой. - Там есть ущелье. Пробираться лучше по нему, меньше риска. - Монастырь большой? - Сотни три монахов. - Ясно.
Ничего мне не было ясно. И главное - уговаривать ли Рокуэлла идти со мной. Интересно было узнать о его похождения но... Во-первых, это походило на трусость - словно я боюсь в одиночку идти мимо монастыря. Во-вторых... Наш с Майкам поход не из тех, в которые приглашают даже лучших друзей. Спас положение сам Рокуэлл. - У тебя еще прежнее логово, Драго? - Да. - Можно мне поохотится на твоих землях пару месяцев? - Конечно.
- Я хочу двинуть к морю. Посмотреть, как там. Может, новенькое что-то... Но надо передохнуть.
Рокуэлл достал свой нож, повернул лезвием ко мне. Металл был зазубрен, словно клинком рубили стальные прутья. - Может, присоединишься ко мне? Прогуляемся к морю? - Может быть, - я пожал плечами. - Отлично. Я тебя жду два месяца. Удачи. Толкнув меня в плечо, Рокуэлл улыбнулся и зашагал прочь.
Пройдя десяток метров, обернулся, сделал неопределенный жест, адресованный то ли Майку, то ли Принцу и обозначающий прощание.
Принц взвизгнул - знак особого расположения, Майк - махнул рукой. Потом я сказал:
- Ценю твое чувство юмора, Принц. Но в следующий раз предупреждай меня о приближении друзей. Майк кинул на меня быстрый взгляд. Сказал: - Мне его жалко.
- Ты чего? Совсем одурел? - я взглянул на Майка как на помешанного. - Рокуэлл в жалости не нуждается. Он не то, что тебя, он меня посильнее будет. - Дело не в этом. Он весь безысходный.
- Это ты из-за его вида? Он просто неряха и лентяй. За ним с детства...
- Да нет же! Он не знает, чем себя занять. И эти его походы от бессилия. Похоже, он начал понимать, что весь ваш путь ошибочен...
- Это ты брось, Майк! Быть драконом - это способ выживания. Зло не может быть ошибкой, оно выше случайностей. Оно в основе человека, в его душе. И если признаешь это - то становишься драконом. А для дракона уже нет зла, нет... противоположного понятия. Дракон может поступать как угодно - он не становится ни злым, ни... другим. - Любопытная философия, - Майк улыбнулся.
- Да ты жизни не знаешь, щенок! При чем тут философия? Либо ты человек - и вынужден поступать в соответствии с моралью, либо дракон - и поступаешь согласно своим желаниям. Но жизнь хитрая штука, она заставляет постоянно менять правила игры. Черное становится белым, а белое - красным. Иначе - смерть. И люди живут по меняющимся правилам, убеждая себя, что так играли всегда. А для нас, драконов, правил нет. Я мог изнасиловать всех женщин в этом поселке, мог вообще его сжечь. А мог и пощадить. Я не связан правилами! И это честнее, чем меняться с каждым зимним дождем! - Драго, ты не прав! Ты тоже связан правилами...
- Нет, постой! Хочешь, я расскажу тебе про одного... скажем так, мальчишку? Мы вместе воспитывались, был такой человек Элдхауз... Чушь, не о нем речь... Мы звали того пацана Светловолосым. Знаешь, он был не то, чтобы такой яркий блондин, он был именно Светлый. Он ненавидел жестокость. Он не хотел убивать. Он был готов любому помочь. Но ему пришлось становиться драконом. Он метался, пробовал нас переспорить... Не вышло. Тогда он возненавидел тех, кто стал драконами без колебаний. Тех, кто нес в себе, как ему казалось, все зло нашего мира. И он попытался их уничтожить. Их же методами... И стал самым страшным драконом этих лесов. Он придумывал самые жестокие пытки, чтобы уличить других драконов в запретных чувствах. В малейших признаках мягкости и понятия, противоположного злу. А уличив - уничтожить. За то, что они были жестоки! Он попал в замкнутый круг, но не понял этого. Он, в сущности, даже не был драконом - он оставался человеком, знающим зло и... противоположное чувство. - Он погиб... - Да, я убил его.
- Я не о том. Он погиб, пытаясь победить драконов силой. Злом. Он погиб, когда принял это решение.
- Это доказывает мою правоту. Правоту драконов. Человек пришел к злу от его отрицания. Зло всегда в основе.
- Нет... - Майк отвернулся, словно понял, что спорить бесполезно. И тихо добавил: - В каждом человеческом сердце живет дракон. И если ты не убьешь дракона, он станет убивать людей вокруг себя. Но вначале... - Майк бросил на меня свой короткий, пронзительный взгляд, - вначале он сожрет твое сердце.

4. МОНАСТЫРЬ "У НЕБЕСНЫХ ВРАТ"

Ущелье мы нашли не сразу. Оно было узким и густо заросло деревьями. Лишь по дну его тянулась полоска голых, обточенных камней - в зимние дожди или в весенние паводки здесь бежал стекающий с гор поток. Мы с Майкам шли по этим камням, а Принц пробирался вверху. Вблизи монастыря Братьев Господних бдительность терять нельзя ни на минуту.
- Знаешь, Драго, пока ты крошил бандитов, я болтал с этой девушкой, Сюзи... Девушкой? Я удивленно взглянул на Майка.
- Оказывается, ее в поселке считают колдуньей. Она умеет лечить болезни и предсказывать будущее. Звери ее никогда не трогают. - Насчет зверей согласен.
- Ну, я спросил ее о нашем будущем. Дойдем ли мы до гор? Она ответила, что нас ждет опасность. Рядом с целью.
- Если в голове есть крошка мозгов, то ответить так несложно. На нашем пути монастырь. А как Братья Господни нас любят, ты видел.
- Она еще сказала, что до этого, в дороге, ты встретишь своего старого друга. Я вздрогнул и ответил: - Об этом тебе надо было сказать до встречи с Рокуэллом. Майк пожал плечами:
- Я не вру. Хотя она, конечно, странная девчонка. И красивая, - он усмехнулся. Я продолжал идти. Потом спросил: - А сколько ей лет, по-твоему? - Пятнадцать-шестнадцать, не меньше... А что? - И красивая? Майк непонимающе смотрел на меня.
- Корягой она, значит, притворялась... Чтоб рыбки не съели, - сам себе сказал я. - А у плота пришлось переключиться на другого хищника, вот зубастики и пощипали колдунью. Коряга...
Не выдержав, я расхохотался. Ничего, с ней можно поболтать и на обратном пути. Пихнул в бок удивленного Майка: - Чего встал? Ходу, ходу!
Лес начал редеть у самого подножия гор. Мы прошли не меньше тридцати километров, ущелье стало шире и мельче, почти полностью освободилось от деревьев. - Отдых, - скомандовал я наконец.
Принц обежал пару подозрительных холмов поблизости и вернулся к нам. Удовлетворенно растянулся у моих ног. Мы с Майкам молча жевали твердые, спрессованные плитки концентратов. - Устал?
- Норма, - Майк отрицательно помотал головой. - Главное, мы уже рядом. И неделя в запасе. - Какая неделя? - Мне надо быть там до шестого июля. - Ну-ну. Я отряхнул ладони и поднялся. - Пошли. На ночлег станем уже в горах. - Идем.
Принц, как обычно, побежал вперед. Мы стали карабкаться по склону, выбираясь из ущелья. Майк забросил автомат за спину, чтобы не мешал под руками, и, увидев это, я перехватил оружие поудобнее. Один ствол всегда должен быть наготове - это закон. Впереди что-то зашуршало. И вдруг взвизгнул Принц - ошеломленно, растерянно. Я поднимал голову, уже чувствуя накатывающуюся от него волну страха и беспомощности.
Перед ним стояли двое. Серые плащи мешками колыхались от легкого ветерка. В складках широченных рукавов поблескивали короткие автоматы.
- Поднимите руки и ложитесь, драконы, - бесцветным голосом сказал один. - Поднимите и ложитесь, - эхом откликнулся другой.
- Может, что-то одно? - я произнес это голосом наивного идиота, лихорадочно оценивая ситуацию. До них метров пять. Принц стоит ближе - ему метра три. Хватит прыжка... Но оба монаха держат нас на прицеле, а пес сможет сбить лишь одного. Напарник расстреляет нас прежде, чем лапа Принца снесет ему голову. Стрелять самому? Не успею... Или успею? Майк, может, и спасется, но меня изрешетят... "Принц! Обоих?" "Одного". - Поднимите руки... Мы стояли с Майкам плечо к плечу - великолепная мишень. А перед нами - ощетинившаяся туша Принца. Тоже мишень... Я стиснул зубы. Надо выбирать. Последний шанс всегда требует жертвы. Принц, прости...

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

"Встань на задние лапы. Напугай их".
Принц повернул голову, и я увидел его глаза. Испуганные, молящие... Да он же все понимает! Кого я пытаюсь обмануть - его или себя? "Не надо!"
Поздно. Принц с ревом поднялся на задние лапы, замолотил передними в воздухе. Братья Господни открыли огонь - то ли по нему, то ли по нам. Но тело собаки принимало в себя все пули. Падая на землю, стреляя в ненавистные серые тени, я видел, как кровавые клочья плоти отлетали от Принца. Мой автомат уже замолчал, скрюченные, утратившие форму красно-серые фигуры опускались на землю, а Принц еще стоял, покачиваясь и тихо, по-щенячьи скуля. Потом он упал. Ничего не соображая, я встал, сделал к нему несколько шагов. Позвал: - Принц! Песик...
Рядом застучал майковский люггер. Горсть отработанных гильз прошлась по ноге, приводя меня в чувство. Я упал, скатываясь в овраг. Следом кувыркнулся Майк, пробормотал: - Их... их там десятки... - Быстро!
Мы побежали. На ходу я обернулся, увидел на краю обрыва четкий силуэт, дал очередь. Фигура осела. "За тебя, Принц..."
Голос шел словно ниоткуда. Наверное, Братья установили динамики вокруг холма, где залегли мы с Майкам. Бесплотный, безынтонационный, беспощадный голос.
- Драконы, выходите. Бросайте оружие - в борьбе нет смысла. Орден требует от вас покорности. Выходите, драконы... - А если выйти? - спросил Майк.
Мы лежали спина к спине. Крошечная ложбинка на вершине холма естественный окоп, пока еще спасала нам жизнь. Нас взяли в кольцо и заставили залечь у самых гор, на холмистой, с редкими деревцами, равнине. Похоже, сюда нас и гнали через лес, зная, что до гор мы добраться не успеем, а из леса, где дракон может задать бой кому угодно, уже выйдем. - Если выйдем - убьют не сейчас, а в полнолуние, - ответил я.
По склону ближайшего холма ползла серая тень. Снайпер. Хочет добраться до вершины и обстрелять нас сверху. Только чего же он лезет у нас на виду, балда? Я прицелился. - Почему в полнолуние? - И этого не знаешь? Полнолуние - день очистительной жертвы.
Если нас сожгут вместе с ребенком, наши души очистятся и попадут в рай. Они нам зла не желают. Спина Майка вздрогнула. - Каким ребенком?
- Фермерским. Кто-нибудь из монахов выкрадет. Они так очищаются каждое полнолуние...
Короткая очередь остановила Брата Господнего на полпути. Последним усилием он раскинул руки, замер серым крестом. Как бы он не специально полез под пули - погибнуть от рук дракона - значит стать святым. Ходило у них такое поверье... Майк дал длинную очередь, явно не целясь.
- Не психуй. Нам еще до ночи тянуть, - словно не понимая, что нас выкрутят раньше, произнес я. - Я думал, они... Но они же хуже вас! - Хуже. Они - люди, - с удовольствием подтвердил я.
На порядочном расстоянии от холма, вне досягаемости даже моего "АК", не то, что люггера, прохаживались Братья Господни. Их было десятка три, не меньше. - Майк, бинокль.
Майк зашуршал рюкзаком. Чуть приподнялся - над нами тут же завизжали пули. Что и говорить, стерегут надежно. - Бери...
Тяжелый бинокль дрогнул в моих пальцах, когда я навел резкость. Братья Господни устанавливали километрах в трех от нас минометы. Надо же... Не пожалели для драконов даже мин. - Теперь все, Майк... - Что? - У них минометы.
Не перестающий бормотать призывы к покорности голос умолк. Наступила тишина. Потом тот же, усиленный, мертвый голос произнес: - Драконы, у вас есть четверть часа, чтобы сдаться.
Невидимый диктор вдруг кашлянул, смазывая все впечатление от своего замогильного тона, и замолчал. - Майк! - Ну? - Попробуй выйти. Если докажешь им, что не дракон... - Иди к черту! Я рассмеялся, сказал: - Я уходить не собираюсь. Учти, ты умрешь как дракон. - Пока не спешу умирать... Он завозился: - Драго, мне нужно развернуть рацию. Прикрой...
Переспрашивать я не стал. Даже если он собирается докладывать на базу, что сейчас погибнет, мешать не имело смысла. Я подвинулся, давая ему место, чтобы вытащить из рюкзака рацию. Потом лег на спину, отставил автомат подальше и надавил на курок. Нескончаемо длинная очередь пробарабанила по ушам. Автомат умолк. Я стал неторопливо перезаряжать обойму. Майк тоже улегся на спину и медленно вытягивал из рации антенну. Тонкий телескопический прут вытянулся метра на полтора. Братья, похоже, заметили его отблеск - пули засвистели чаще.
Расслабившись, я стал смотреть в небо - в низкую, серо-свинцовую пелену туч. Казалось, подпрыгни посильнее, и можно ухватиться за вязкую грязную облачную вату. Ухватиться, повиснуть и уплыть с облаками куда-нибудь далеко-далеко, где нет ни монастырей, ни лесов, ни тягучей, безнадежно однообразной жизни. На маленькие тропические острова, которые никто не удосужился закидать ракетами, или в холодные антарктические льды...
Майк все нажимал и нажимал какую-то кнопку на рации. Наверное, встроенный микропроцессор подавал сейчас кодированный сигнал вызова. Против воли я повернулся, посмотрел на Майка. Этого не стоило делать - от вида его сосредоточенных действий появилась глупая, бессмысленная надежда на чудо.
На рации светились крошечные разноцветные лампочки. Вздрагивала стрелка, показывая излучаемую передатчиком энергию. - Да! - закричал вдруг Майк. - Да, это я!
Крошечные диски наушников шептали, а может, кричали что-то неслышное мне.
- Нет! Я не мог раньше! Нет, времени мало... Парк, парк, подснежнику нужен дождь по окружности! Берите пеленг! Сильный дождь! Быстрее! Здесь очень, очень сухо!
Я лежал, вжимаясь в холодную землю. Мне было не по себе. Что-то в словах Майка, в его вздрагивающем голосе выворачивало меня наизнанку. - Если можно, если успеете... В квадрат 17-ЭР - град.
В его карте я уже разбирался. В квадрате 17-ЭР находился монастырь "У Небесных Врат".
- Рон... - Майк всхлипнул. - Рон, здесь очень мерзко. Здесь... здесь страшно, Рон. И очень... Нет, не радиация. Рон, я постараюсь! Я дойду, я ее отключу... Рон... У меня больше не оставалось выбора, я не хотел тебя выдавать... Не чушь! Я хотел сам... Но слишком уж сухо. Он замолчал. И уже другим голосом произнес:
- Парк, подснежник понял. Сильный дождь на пеленг, град в квадрат 17-ЭР. Отсчет десять секунд, время достижения шестнадцать... Плотность поражения в радиусе пятьдесят - пять тысяч метров максимальная. Шесть... Пять... Четыре... Три... Два... Один... Ноль. Дождь пошел, понял. Рон, прощай!
Майк откинул рацию - так выбрасывают огнемет, в котором кончился заряд и который уже никогда не перезарядишь.
- Драго, открой рот, могут лопнуть перепонки... Сожмись, чтобы не задело. Да поможет нам Бог!
В неосознанном ужасе я вцепился в Майка, в скользкую, гладкую ткань его комбинезона. И почувствовал, как он прижимается ко мне. Нам было одинаково страшно на серой земле и под серым небом...
Тонкий нарастающий гул послышался с неба. Монастырские минометы? Они звучат не так...
В серой облачной грязи сверкнул огонек. Другой, третий... Словно звезды продырявили тучи и стремительно падали на землю. Я закричал и не услышал своего крика. Сотни, тысячи светящихся точек парили под облаками, опускались на нас. Гигантский огненный круг... Нет, не круг, а кольцо. И отверстие в кольце, крошечный кружок серого неба, приходилось точно над нами.
Я успел еще различить под каждым огоньком темную тень, когда сверкающее облако осело на землю. Нас колыхнуло, словно рушились горы; огненные, багрово-дымные стены вскинулись вокруг. Казалось, что горел даже воздух. Волны темного пламени пронеслись над холмом. И тяжелый, нестерпимый удар от взрыва тысяч кассетных боезарядов погрузил меня в мглу беспамятства, прокатился по телу раскаленным воздушным прессом...
Я открыл глаза от боли в плече. Майк тащил меня за руки по скользкому, горячему пеплу, и каждое движение отдавалось болью. Лицо его казалось маской из копоти и крови, лишь глаза оставались живыми. На шее у Майка вразнобой покачивались два автомата - мой "АК" и его люггер. Я хотел сказать, что мой автомат можно теперь выбросить, но сил на это не было. Тогда я посмотрел вверх.
Разорванные, искромсанные тучи медленно расплывались прозрачной дымкой. На лицо оседала мелкая водяная морось. А сквозь редеющие тучи проступало небо - темно-голубое, даже, скорее, синее, вечернее. Над горизонтом, в самом краю облачной проталины, желтел ослепительно яркий краешек солнца. Его свет коснулся обожженной кожи, и я напрягся. Но боли не было. А в воздухе, наполненном испарившейся влагой, вспыхнула яркая, словно нарисованная семью щедрыми мазками художника, радуга; протянулась от мертвой выжженной пустыни к горам. Горы стояли спокойные и непоколебимые, лишь снег на вершинах сверкал синеватым холодком.
- Майк, небо, - выдавил я из себя. Я чувствовал, что просвет скоро затянет. Майк должен взглянуть, он же никогда не видел неба.
Своих слов я не услышал, да и Майк, наверное, тоже. В ушах стоял непрерывный гул. Сморщившись от напряжения, Майк наклонился ко мне. Потом, поймав умоляющий взгляд, посмотрел вверх. И опустился в черную гарь рядом со мной.
Мы лежали под голубым небом, которого не было над Землей долгих двадцать лет. Высоко-высоко, над проклятой серой пеленой, над пылью и копотью плыли белые пушинки облаков - настоящих, _п_р_е_ж_н_и_х_ облаков. Я смотрел на их розовые, подкрашенные солнцем края и думал о том, что всегда представлял небо без них. Я просто забыл об их существовании, мне казалось, что в распахнувшемся однажды небе не окажется ничего, кроме голубизны. Потом я потерял сознание.

5. "ОТЛОЖЕННОЕ ВОЗМЕЗДИЕ"

Темнота несла меня в себе как ласковая, теплая морская волна. Выныривать не хотелось. Болело лицо и руки, но боль казалась слабой, приглушенной. Когда я пытался что-то вспомнить, в памяти вставала клокочущая огненная стена, и отшатывался, пугаясь собственных воспоминаний. Мир темноты был ласковым и спокойным, разум окутывала легкая, дурманящая завеса. За ней пряталась боль, я чувствовал это и не пытался проснуться. Но снаружи, из сладкого дурмана, из обжигающего мира, где были боль, и движение, и ослепительный свет, меня звал чей-то голос. Прошли тысячелетия, прежде чем я разобрал слова. - Джек... Джекки... очнись...
Звали меня. Что случилось? Почему я здесь, в темноте, ведь я помню обжигающий свет. Свет... Залитый ослепительным светом вагон. Лицо мисс Чэйс, нашей учительницы - белое, и каждая черточка видна так отчетливо, словно выкована из металла. Вагон дергается, я падаю... А надо мной - крик, и свет, и опаляющий жар, и нестерпимый ужас. Я хочу закричать - и не могу. - Джекки...
Была катастрофа. Это точно. Поезд попал в аварию... или террористы подложили в вагон бомбу. Они всегда стараются положить бомбу туда, где много детей. А в вагоне ехало два класса - наш, и тот, где учился Рокуэлл. Откуда я знаю его имя? Мы же не разговаривали... Нет, это все ерунда. Я ранен, и в больнице. Но я же слышу, как меня зовут? Значит, ничего страшного... - Очнись, Джекки...
Это папа. Значит, он прилетел из Европы. А ведь там сейчас много работы. В последнем папином репортаже - мисс Чэйс читала нам его в гостинице, когда мы только приехали на экскурсию, сказано, что происходит небывалое... Да, наш президент договорился с русскими уничтожить последние атомные ракеты. Мисс Чэйс сказала, что это многим не понравится... - Ты слышишь меня, Джек?.. - Да... Слова даются легко, трудно было лишь произнести первое. - Я слышу. Я пока полежу, не раскрывая глаз, ладно? Пауза. Может, мне надо раскрыть глаза? - Конечно. Приди в себя. - Я пришел.
В голове кружатся какие-то картины, реальные и фантастические одновременно.
- Мне снился такой интересный сон. Только он страшный. Ты будешь ругаться, скажешь, что я опять насмотрелся фильмов по кабельному каналу, но это неправда. Мне приснилось, что была ядерная война. А ее же не будет, президенты договорились, да? Войны никогда не будет... А мне снилось, что на небе вечные тучи, и не видно солнца. Все заросло лесом, рыжим, словно его кипятком ошпарили. И такие пауки... Огромные, противные. А я в этом лесу брожу с автоматом... смешно, автомат был русским. Они там очень ценятся... ценились, это же сон... Он прошел, да? Тишина, будто и нет никого. - Ты не молчи, а то сон возвращается, и страшно... Не молчи! - Я не молчу.
- Знаешь, мне так стыдно. Ты же хотел, чтобы я был смелый? Ты никогда не трусил, даже в Иране... И в той республике, где гражданская война. А я оказался таким трусом. Я убивал, потому что трусил. Так получилось. Замкнутый круг, словно лента в штурмовом пулемете... Это ты мне рассказал про пулемет? Да? Не молчи! Ты? - Не помню.
- Я же не знал про пулемет. Я это придумал, да? Ну, не молчи же, папа! Я открою глаза! Не молчи! Мне страшно! Я открою глаза - а это не сон! И никого рядом. Только Майк, но он меня ненавидит. А я его понять не могу... Не молчи же! Я боюсь! Ну скажи - это сон, сон, сон!
Я кричал, уже слыша свой голос - взрослый мужской голос, куда сильнее, чем тот, который я принимал за отцовский. Майк сидел передо мной, стиснув пальцы на горле, словно хотел задушить сам себя. - Что, я бредил? Какая-то чушь...
Вокруг полутьма. На лице Майка лежали лишь отблески костра, я слышал потрескивание веток в огне. Майк набрал сырых веток, они сильно дымят. Надо брать нижние, они сухие... и жара больше. - Ты есть хочешь? - Да.
Майк наклонился, поднося к моему рту кружку. Я сделал глоток. Бульон из концентратов.
- Тебе обожгло лицо. Но не сильно, пузырей и то нет. Пальцы тоже, немного... - А плечо? В левом плече, над лопаткой, тупо болело. - Осколок. Я его извлек, уже стало заживать. - Я долго валялся? - Три дня. Мы замолчали. - Что с тобой-то? - Ерунда. Лицо обожгло... тоже не сильно. Я посмотрел на костер, отвернулся. - Что это было, Майк?
- Ракетный удар, - он говорил сбивчиво, подбирая слова. - Кольцевой ракетный удар, с наводкой на рацию. Кассетные, осколочно-напалмовые заряды. Это мои друзья, с базы... - Нет такой базы, с ракетами, - упрямо сказал я. - Есть, Джек. - Как ты меня назвал? Мы опять замолчали. Наконец. Майк сказал: - Завтра мне надо идти. Иначе не успею. Ты сможешь? Здесь недалеко, ближе, чем я думал.
- Помоги, - я попытался сесть. К моему удивлению, это получилось довольно легко. - Смогу, - твердо сказал я. - Давай тогда спать. Я устал ужасно. Я кивнул и спросил: - А где мы?
- В пещере. Это в горах, километров пять... От того места. А до цели не больше двадцати. Майк лег рядом, бок о бок. Я нащупал кружку, сделал еще пару глотков. - Что у нас за цель? Он молчал так долго, что я уже собирался переспросить. - Ракетная база "Отложенное возмездие".
Будь я в форме, остаток пути не стал бы для меня проблемой. Теперь же он занял весь день. Лезть на кручи, или спускаться в пропасти не приходилось, мы и шли-то скорее в предгорьях. Но плечо давало о себе знать. Подтянуться или крепко держаться левой рукой я не мог, к тому же ныли обожженные ладони. Когда мы с Майкам перебирались через каменную осыпь, ровные, предательски округлые камни разбежались у меня под ногами, и я упал. Удар пришелся на злополучное плечо. Боль, до этого сжавшаяся в маленькую точку, расправилась, огненной пружиной хлестнула по телу. Я застонал, замер, боясь пошевелиться. Почувствовал руки Майка на своем лице. - Сделать укол? Я отрицательно замотал головой и спросил: - Да чего ты меня с собой тащишь? Давно уже дошел бы... - Я же тебе обещал пулеметы и патроны...
Вначале мне стало смешно. Потом я подумал, что у него очень четкий моральный кодекс и он не успокоится, не вручив мне свои пулеметы.
- Майк, что из тебя не выйдет дракона, я понял давно. Но так, как ты, не поступают даже люди. Любой другой в лучшем случае оставил бы меня в пещере. В худшем - бросил на холме, всадив пару пуль для порядка. - Я не "любой другой". Идем, мы почти у цели. - Ты уже был здесь? - Нет. - А откуда знаешь? Майк молча дотронулся до левого плеча. - Тоже что-то вшито? Майк, в тебе очень много металлолома?
- Нет, больше ничего нет, - серьезно ответил он. - Под кожу поместили лишь самое важное, без чего я не смог бы обойтись. Здесь - универсальный ключ. Он уже сработал, значит, мы в окрестностях базы. Если бы компьютеры не приняли ответный сигнал, нас бы расстреляли сторожевые автоматы. Меня обдало холодом.
- Какие компьютеры? Какие автоматы? Двадцать лет после войны! Если тут была ракетная база, она давно развалилась! - Идем. Это где-то у тех скал.
Он даже не стал со мной спорить. Я поплелся за Майкам как побитый щенок. У скал ничего не было. Тут и сарай трудно разместить, не то что ракетную базу. Вздыбленные камни, узкие гранитные обломки, упавшие сверху; груды камней поменьше... - Майк, тут был взрыв?
- Не здесь, километрах в пяти. Русские знали о базе, но не могли накрыть ракетами каждый из запасных выходов.
Майк остановился, рассеянно осматриваясь. Потом сказал: - Это тут. Мне показывали стереоснимки. Давай подождем. Механизмы могут оказаться поврежденными, тогда выход откроется не сразу...
Куча камней, наваленная метрах в пяти от нас, зашевелилась. Под ноги мне откатился круглый, как ядро, камень. Из кучи поднимались, расходясь, две широкие бетонные плиты. С них торопливо осыпались миниатюрные лавины. Через несколько секунд перед нами темнел квадратный проем, ограниченный с боков двумя параллельными, вставшими на ребро плитами. - Почти как дома... - вполголоса произнес Майк. - Ты вырос под землей? - утверждающе спросил я. Майк кивнул: - "Резерв-6" - подземная база.
Центр управления в критических ситуациях, в просторечии - база "Резерв-6", создавался для членов правительства и руководства армии, а также их семей. Размещенный в карстовых пещерах, на полукилометровой глубине, он выдержал три последовательных термоядерных взрыва без особого ущерба. Были завалены почти все выходы и воздуховоды, но бедой это не грозило. Подобно межпланетному кораблю, Центр имел замкнутую систему жизнеобеспечения. Два атомных реактора снабжали его энергией, огромное подземное озеро - водой. Вот только управлять в создавшейся критической ситуации было некем - немногие уцелевшие гарнизоны медленно и мучительно агонизировали. Экипаж одной из подводных лодок, с которым удалось выйти на связь, перенастроил блоки управления ракет и выпустил оставшиеся "Трайденты" по базе. "Резерв" выдержал и это, тем более, что точность попадания была невысокой. Но попытки продолжать войну Центр прекратил. Основной задачей решено было сделать возрождение государства. Разумеется, не сразу... Через несколько лет, когда спадет радиация и рассеется облачный покров...
- Майк, - спросил я, - неужели вы никогда не пробовали выйти на поверхность?
- Пробовали. Через три года после войны, когда снизился уровень излучения и кончилась зима. - Ну, и что же? - Нам... тем, кто вышел, не понравилось.
От попыток обосноваться в джунглях Центр отказался после гибели третьей разведывательной группы. Первая погибла в стычке с персоналом базы бронетанковых войск. Вторую уничтожил дракон Харпер - тщедушный, близорукий парень с повадками истинного садиста. Он даже рассказывал Драго про удивительно хорошо снаряженных ротозеев.
Третья группа прошла по лесу ощетиненная огнеметами и реактивными ружьями. Шестеро рядовых и сержант Бори сожгли ферму в Кривом Овраге (стрельба из дробовиков по ломящимся в ворота коммандос), семерых Истинно Верующих (обычная засада на врагов секты), более шестидесяти пауков (в их кровожадности солдаты не сомневались). Группой был допрошен и расстрелян дракон Черный Сэм (второе поколение драконов, перед смертью кричал: "Вы же должны меня бояться!") и капитан Беннет из приречного гарнизона (бывший дизайнер, один из восьми капитанов в гарнизоне из семидесяти человек).
В последнем сообщении докладывалось о намерении захватить четверых человек, устроивших привал в лесу.
Ручной пулемет сержанта Борна служил улепетывающему от драконов Джереми более семи лет...
Майк долго давил на кнопки у второй двери, но она не открывалась. Нас пустили лишь в первое помещение базы - узкую бетонную комнату со стальными шкафами в стенах и люминесцентными панелями на потолке.
- Будем ждать, - решил Майк. - База на консервации, в помещениях углекислый газ... В противопожарных целях, - разъяснил он. Я молча осматривал комнату. - Что здесь было? - Переходник. Шлюз для выхода в зараженную атмосферу.
Майк подошел к одному из шкафов. Приставил ствол автомата к узкой прорези, отвернулся... Из-под дула ударил фонтан металлических брызг. Дверца осталась неподвижной. Майк подцепил искореженный край ножом, надавил. - Сломаешь, - предупредил я. - Плевать, - весело отозвался Майк.
Дверца с противным скрежетом раскрылась. Действительно, плевать... В шкафчике лежали вещи, от одного вида которых забылась и боль, и мучительная дорога.
Комбинезон. Не такой, как у Майка, а потолще, с прозрачным шлемом - антирадиационный. Рация. Дозиметр. Какие-то сумочки на ремне. И оружие - ручной пулемет с ребристым диском магазина, пистолет, толстая труба капсульного огнемета.
- Бери, - просто сказал Майк. - Открывай другие ящики. Но они все стандартные... - Тут что, никого нет? - глупо спросил я.
- Нет. Это автоматическая база. В случае ядерного конфликта гарнизон обязан был ее покинуть. - Покинуть?
Я взял пистолет. Вытащил обойму - в ней желтели патроны. С оружием ничего не случилось, оно готово было убивать. Оно пережило своих хозяев и пришло ко мне. - Майк, зачем ты сюда шел? Он снова нажал кнопку у внутренней двери. Дверь не открывалась. - Чтобы остановить часы, Джек.
На базе "Резерв-6" были две библиотеки и три бассейна, спортивный центр и бары. Был доступ в природные пещеры, тянущиеся на сотни метров вниз. Была оранжерея, скопированная с проектируемого марсианского корабля, и рассчитанные на много лет склады. Здесь можно было жить. И бывшие сенаторы, и бывшие генералы стали жить. Жить и ждать, пока на поверхности рассеются тучи. На базе был госпиталь, и в нем стали рождаться дети. Одним из первых стал Майк.
- Понимаешь, компьютер продолжает работать, - объяснял мне Майк, пока в недрах базы вентиляторы откачивали из коридоров углекислый газ. - Ровно через двадцать лет после войны он должен выдать команду на ядерный удар по России. - Зачем?
- "Отложенное возмездие", - Майк пожал плечами. - Наши родители считали, что агрессором непременно будут русские. И хотели мстить даже после смерти. - А кто начал войну? Мы? Майк поморщился:
- В том-то и дело, что нет. Одна маленькая страна, где не любили ни нас, ни русских, но уже умели делать ракеты. Они считали, что их война не заденет. Идиоты... - И что ты хочешь сделать?
- Отключить компьютер. Если получится. Если нет - заглушить реактор. Резервные батареи давно вышли из строя, когда не станет энергии - здесь все остановится.
- А чего послали тебя? Мальчишку... Да не напорись ты на меня, зубастики сожрали бы тебя еще на Биг Ривер.
- Я пошел тайком. Нас всего семеро, Джек. Семеро тех, кто решил исправить ошибку. Рональд - он дежурил на ракетном пульте нашей базы, теперь, наверное, попал под суд. Возможно, и под расстрел. Залп демаскировал "Резерв-6", президент этого не простит. - Президент? Майк невесело улыбнулся:
- Да не тот, не настоящий. Заместитель министра обороны, он руководит базой. Его все так зовут... Да Бог с ним! Главное - остановить ракеты. Их тут шестнадцать, с разделяющимися головками.
- Пусть не они начали войну, но воевали-то мы с ними. Чего ты лезешь? Шел через лес, под пулями... Россия далеко. Пусть летят твои шестнадцать ракет. Лицо Майка затвердело. Глаза стали колючими и яростными:

Предыдущая страница 5 Следущая страница


Атомный Сон 6

- Тебе что, мало, Джек? Мало того, что уже случилось? Там не лучше, чем у нас, зачем же сыпать еще эту ядерную дрянь?! Тебе серое небо нравится? Или пауки? Или звери эти... из монастырей? Те, кто начал, живут в убежищах. Ты не думай, там не плохо. Лучше, чем тебе здесь живется! Чего же ты говоришь, как они? Нам выжить надо, просто выжить, всем вместе. Может, поумнеем теперь...
- Мне плевать. Дракон я! Дракон! - заорал я на Майка. - Я другого мира и не помню уже! Я в этих лесах жил и жить буду! - Не ври, Джек! Помнишь! И не дракон ты! Ты добрый! Слова застряли у меня в горле.
- Ты что мелешь... Я... Да на мне чужая кровь высохнуть не успевает! Я своих врагов жрал как бройлерных цыплят! Я же чудовище! - Меня затряс истерический смех. - Майк, спаситель России... Ты меня застрели, пользы людям больше будет. Я хуже любого зверя. Я пока сдохну, столько натворю... На!
Я протянул ему пистолет, не замечая театральности поступка - на шее Майка болтался люггер. - Не буду я в тебя стрелять.
- А если я... в тебя? Ты представляешь, что сказал? Ты назвал дракона добрым? За это полагается смерть. Майк, не мигая, смотрел на пистолет.
- Знаешь что, Драго... Убей меня чуть позже. Если уж действительно полагается.
Он снова коснулся клавиши на стене. Дверь вздрогнула, что-то загудело в полу. Из-за отползающих створок пахнуло прохладой. Освещенный редкими лампами коридор наклонно уходил вниз.
- Стой! - я шагнул к Майку. Пойдем вместе. Мне еще не доводилось... убивать компьютеры. Майк серьезно смотрел на меня.
- Нет. Прости Джек. Тебя убьет автоматический пулемет на первом же повороте. - А тебя? - Автоответчик, - он показал на плечо. Коридор темным, бездонным зрачком смотрел на нас.
- Нет, - тихо сказал я. - Нет. Не пущу я тебя. Не вернешься ты, я чувствую... Да опомнись, половина ракет заржавела давно! - Если хоть одна осталась - надо идти. Я рванул его за руку.
- Майк! Ну ты тогда о другом подумай... Если _т_а_м_ осталась подобная база. И она - _о_т_в_е_т_и_т_? - Пусть! Какое мне дело?! Майк вырвал руку:
- Я расплатился с тобой, дракон? Тогда оставь меня! Проваливай в свой лес! Он шагнул в темноту.
- Майк! - я замер у порога. - Я подожду тебя здесь. Слышишь? Скучно возвращаться поодиночке! Секунду длилась тишина. Потом я услышал голос Майка: - Хорошо, Джек. Я постараюсь не задерживаться. В сумрачной полутьме коридора он зашагал вперед.

6. ВОЗВРАЩЕНИЕ К СЕБЕ

Я ждал очень долго. Давно уже стемнело, и бетонный склеп наполнял лишь свет электрических ламп. Свет казался неживым, но, может быть, я просто отвык от него. От нечего делать я принялся вскрывать шкафы. На пол ложились комбинезоны и рюкзаки, автоматы и аптечки, набитые в обоймы патроны и гладенькие цилиндры гранат. Увлекшись, я не сразу понял, что свет тускнеет.
Взглянув в коридор, я не увидел вообще ничего. Там стоял мрак, густой, как застоялая вода. - Майк!
Мой голос провалился в темноту. Коридор рассосал его в обитых пластиком стенах. - Майк!
Шаг за шагом я погружался в темноту. Потом пошел быстрее, вытянув перед собой руки. Немудрено и голову разбить...
За первым же поворотом я споткнулся о что-то мягкое. Наклонился - и ощутил скользкую ткань десантного комбинезона. - Майк! Что же ты... А...
Он еле слышно застонал. Я провел ладонью по его лицу - оно было мокрым. Кровь? Все-таки ранили? Это чушь. Чушь... Не самое страшное, что могло случиться.
- Щенок. Ну щенок... Знал же, нельзя тебе одному туда соваться... - шептал я, неся тело Майка к выходу. Света уже не было и в "переходнике".
- Сейчас, Майк... Сейчас разберемся, - пробормотал я, укладывая его у открытого люка. Метнулся назад, на ощупь нашел два огнемета. Вернулся на поверхность. Мрак был полнейшим - сквозь тучи не пробивались ни звезды, ни ущербная четвертинка луны. Так, скалы были правее люка...
С десятиметрового расстояния я всадил в скалу две огнеметные капсулы. Полыхнуло жаркое белое пламя. Я повернулся к Майку.
На лице его была не кровь - рвота. Так быстро начинает тошнить лишь от смертельного лучевого удара. - Майк... Зачем? Он вдруг открыл глаза и отчетливо произнес: - Это реактор. - Тебе больно? - Плечо... Это датчик... колет. Здесь радиация? Мы еще внутри? - Нет... Значит я... излучаю. Отодвинься. - Что же ты, Майк...
Там система дурацкая, надо проходить сквозь горячую зону... Непременно... Отодвинься, облучишься... - А компьютер?
- Его не остановишь... Мы знали, я к реактору и шел. Единственный шанс... Отодвинься, ты же себя губишь... - Так ты знал? Заранее? Огонь начал гаснуть, и лицо Майка погружалось в тень. - Они же не стоят тебя! Не стоят!
- Откуда ты знаешь? Может там... сейчас... их, русский Майк останавливает свои... ракеты... Все повторяется... и зло... и добро... Он замолчал. А потом отчетливо произнес: - Ты добрый. Стань человеком, Драго...
Там негде было вырыть могилу. Я обложил его тело камнями, а на одном, в изголовье, выцарапал имя. Когда я положил сверху люггер, меня начало подташнивать.
Я плыл в багровом тумане. Ярко-алые деревья, шелестя черной листвой, качались вокруг. Они то подступали совсем рядом, вслушиваясь в мои шаги, то испуганно отшатывались. И чего они боятся? Я же дракон. Я не трогаю деревья и травы. Я не рву цветы. Я дракон...
Озноб выхлестывался из груди с каждым толчком сердца. Я уже забыл, как оно бьется. А сердце стучало часто, напряженно, словно вспрыгивая по какой-то лестнице все выше и выше. Что там, наверху? Обрыв? Дверь?
Однажды я поймал себя на том, что стою на коленях и трусь лицом о бугристую осыпающуюся сосновую кору. Багровый туман при этом отступал, и становилось легче. Потом я ловил себя на этом еще несколько раз. Но мне даже не становилось страшно. Вот когда я увидел возле губ свою руку, а в сложенных чашечкой пальцах - воду, а в воде - зеленоватых, водянистых личинок, вот тогда я испугался. Я выплеснул воду и отошел от смертельной лужи, тщетно пытаясь вспомнить, успел ли я напиться...
На второй или третий вечер мне стало почти хорошо. Туман исчез, и голова тоже прояснилась. Лишь слабость не проходила. Я развел костер, развесил вокруг мокрую насквозь одежду. Пот высыхал, оставляя на ткани белесые узоры. Я стал рыться в рюкзаке. И тут наткнулся на пистолет Майка...
Я что-то выл и катался по земле, пока не попал рукой в огонь. Но и потом продолжал сидеть и скулить. А пистолет удобно улегся возле моей руки. Я вспомнил, как тяжело и удобно ложится в ладонь рукоять, вспомнил мягкую упругость курка...
Вскочив, я закричал: "Не выйдет!" А потом долго вытрясал пистолетную обойму в огонь. Патроны рвались у моих ног, разбрызгивая искры и головешки. Но я знал, что в меня пули не попадут. Когда я стал одеваться, снова накатил багровый туман. Потом меня вырвало в огонь.
...Они шли вдоль берега реки. Откуда здесь река? Наверное, я заблудился... Или уже Правый Приток? Я упал в траву, а руки сами стянули с плеч автомат. Я услышал щелканье затвора, почувствовал касание приклада. Драконы умирают в бою. Я смогу стрелять и больным, и даже мертвым. Пока не истлеет кожа на пальцах, они отыщут курок! Я дракон! А те, их было трое, уже шли ко мне. Останавливаясь, снова делая шаг... Нет, я не умру! Я убью их и напьюсь горячей крови. Или просто убью... Я дойду до своего леса. Пальцы мягко тронули курок. Сейчас... - Стань человеком, Драго... Он же мертв! Почему я слышу его голос? Он мертв! - Стань человеком, Драго...
Автомат выскользнул из рук. Я закрыл глаза. Как хорошо... А шаги были все ближе и ближе. Чьи шаги? Кто-то вынул автомат из моих пальцев, перевернул на спину... - Добрый дракон... Это добрый дракон! А вы не верили!
Я никак не мог вспомнить, где слышал этот полудетский голос. Меня осторожно подняли с земли, положили на что-то, понесли. Чья-то рука все гладила меня по лицу.
Почему у них всех руки Майка? Я разжал веки и долго смотрел через край самодельных носилок. Моя рука болталась над самой землей, касаясь желтых метелок травы. И последние клочья багрового тумана стекали с разжатых пальцев...

Предыдущая страница 6


Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ. ДРАКОН (Страница 1)
    • 1. НОМЕР 13 - ДРАГО (Страница 1)
      Я шел по его следам второй час.
    • 2. СОГЛАШЕНИЕ (Страница 1)
      - Я гарантирую! Майк не отводил взгляда.
    • 3. ДРАКОНЬЯ ОХОТА (Страница 1)
      Они стояли длинной нестройной шеренгой.
    • 4. СВЯЗАННЫЕ КРОВЬЮ (Страница 2)
      Они остались в разграбленном лагере.
    • 5. ИМЕНЕМ ОРДЕНА (Страница 2)
      Майк шел сзади и продолжал нудеть.
    • 6. СВЕТЛОВОЛОСЫЙ (Страница 2)
      Это был самый странный и, наверное, самый счастливый месяц в жизни Драго.
  • ЧАСТЬ ВТОРАЯ. ЧЕЛОВЕК (Страница 3)
    • 1. ПЕРЕПРАВА (Страница 3)
      Конечно, в тот вечер мы никуда не уплыли.
    • 2. ТЕНИСТОЕ МЕСТЕЧКО (Страница 3)
      Поселок представлял собой пяток домов, обнесенных высоким забором.
    • 3. ВСТРЕЧА (Страница 4)
      Принц встретил меня довольным рычанием.
    • 4. МОНАСТЫРЬ "У НЕБЕСНЫХ ВРАТ" (Страница 4)
      Ущелье мы нашли не сразу.
    • 5. "ОТЛОЖЕННОЕ ВОЗМЕЗДИЕ" (Страница 5)
      Темнота несла меня в себе как ласковая, теплая морская волна.
    • 6. ВОЗВРАЩЕНИЕ К СЕБЕ (Страница 6)
      Я ждал очень долго.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.lib.align.ru

Сергей Лукьяненко

Атомный Сон

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Для этой книги пока не найдено описания :(


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.